Ayuda!! Testigo averia motor

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por FedeZ3, 19 Jun 2007.

  1. FedeZ3

    FedeZ3 Guest

    Hola,

    Hoy llegando a casa se me ha encendido la luz de averia al motor. Al coche no le noto nada raro. Estoy pensando si puede estar relacionado con un cambio de aceite que le he hecho hace 2 semanas. He revisado el nivel y esta un par de milimetros por encima del maximo ¿Puede ser eso? ¿Que se puede haber estropeado? ¿Se arreglara quitandole aceite?

    Si podeis decirme algo os lo agradeceria.

    Saludos
  2. Luminoso

    Luminoso Forista

    Registrado:
    31 May 2005
    Mensajes:
    2.680
    Me Gusta:
    81
    Ubicación:
    BILBAO
    Modelo:
    JAGUAR 3.0
    Tranquilo, puede ser que tengas fastidiad la sonda lambda creo que se escribe así, lo mejor es que te metan la maquinita y te digan el fallo, la averia son alrededor de 200 euros mas o menos.
    Saludos!
  3. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    Lo de aceite no creo que tenga nada que ver, mira ver si al estar parado bastantes horas te falla a relentin
  4. KekoRoadster

    KekoRoadster Guest

    Eso me paso a mi este invierno.......puede ser humedad o mal contacto del sensor..parece ser un fallo tipico...en el mio me conectaron la maquina y me cambiaron el sensor del arbol de levas y el caudalimetro........pero realmente cada vez que llueve se me enciende y se apaga solo pasado un dia o dos.......

    Seguro que es mal contacto del sensor, si el coche no hace nada raro dejalo asi un par de dias y veras como se apaga.........
  5. FedeZ3

    FedeZ3 Guest

    He arrancado hoy el coche y ahi sigue el testigo de averia en motor encendido. El ralenti parece normal, no veo nada estraño. Lo llevare esta tarde a ver si me dicen algo.

    ¿Puedo andar con el coche con esa luz o no es recomendable?

    Saludos
  6. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Llévalo al conce, pregunta si es peligroso circular con el testigo iluminado y si te dicen que no, vete a un buen taller a repararlo o déjalo en el conce, lo que más rabia te de.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser una toma de aire falsa,en esos modelos suele falalr la valvula del separador de lso gases del motor.
  8. FedeZ3

    FedeZ3 Guest

    Lo he llevado a un taller de un amigo y en la diagnosis le ha dado un fallo en la la sonda lambda. Ha reseteado la averia, se ha apagado el testigo y me ha dicho que puede ser un fallo puntual de la sonda que lo pruebe unos días y si no se vuelve a encender pues asunto zanjado.
    Ya os contare...
  9. satur93

    satur93 En Practicas

    Registrado:
    9 Feb 2004
    Mensajes:
    42
    Me Gusta:
    0
    Ubicación:
    Las Palmas de Gran Canaria
    El año pasado rellené un poco de aceite, y a partir de ahi se me encendió el testigo. Lo llevé a la BMW y resultó ser (perdón por mi ignorancia) que le entraba algo de aire por donde se le echa el aceite ( debió pillarse la goma con el cierre o quedó mal cerrado) e influia en la mezcla ( o algo así me explicaron), por lo que saltaba el testigo.
    Fue un susto, pero nada importante
  10. Perico-z3

    Perico-z3 Forista

    Registrado:
    12 Jul 2006
    Mensajes:
    2.232
    Me Gusta:
    56
    Ubicación:
    Sevilla
    Que suerte Satur, todos los sustos fueran asi......:wink:

Compartir esta página