ayuda urgente bomba gasoil

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por SERGIO BANDERA CHICON, 23 May 2007.

  1. tengo un problemilla y no se que hacer, os cuento un poco a ver si me aconsejais algo. resulta que el martes por la mañana mi bmw 320 d (150cv de 2003.) decidio no arrarca de buenas a primeras, hoy me han dicho en el taller (no concesionario bmw)que tiene mal dos inyectores y la bomba de gasoil parece ser que la broma me va ha salir por un pico pero la cuestion está en que hace año y medio aprox. me paso lo mismo y como estaba en garantia lo lleve al concesionario oficial bmw y segun ellos me cambiaron los 4 inyectores por que estaban mal. ¿les puedo reclamar unos inyectores nuevos?

    Por otro lado un compañero de trabajo me ha dicho que hubo un partida de bmw 320 d fabricados en 2.003 que traian fallo en la bomba de gasoil y que si habia algun problema te la cambiaban sin coste alguno. ¿sabeis algo de esto? ¿como puedo saber si mi coche es uno de los afectados?

    Y por ultimo, le puse la centralita power box hace 3 meses y todo muy bien hasta hoy ¿tendra algo que ver la centralita con esta averia?

    espero que me podais ayudar

    un saludo a todos y perdonad por el ladrillo
  2. alguien me sabria decir algo al respecto?
  3. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.419
    Me Gusta:
    21
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    F11 520d 184cv
    Lo siento compañero, pero si te cambiaran los 4 inyectores a menos de 2 años se quedan en garantia, el tema de power box no lo conozco llevo repro e sin problemas pero el mio es uno 136 cv. Salu2



  4. gracias compañero
  5. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.528
    Me Gusta:
    1.248
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Es extraño que se repita la misma avería en los inyectores en tan poco tiempo. Hubo una campaña para cambiar la prebomba de gasoil (a mi me la cambiaron aprovechando una revisión, sin que yo notase ningún fallo), si a tu coche nunca le cambiaron la prebomba y no funciona lo lógico sería cambiarla y luego comprobar si los inyectores realmente fallan o no. Respecto a las centralitas, éstas funcionan aumentando la presión de inyección, así que como es lógico los inyectores sufren más que sin ella, ahora bien, que tu avería se deba a la centralita en tan sólo 3 meses de uso no parece tan evidente.
  6. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.528
    Me Gusta:
    1.248
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Lo de las grantías... que me corrijan pero si te cambiaron los inyectores en el período de garantía del coche NO tienes 2 años de garantía sobre las piezas, otra cosa es si te tocó pagarlos.
  7. pero si es la segunda vez que tiene el mismo fallo y ya lo arreglaron una vez (supuestamente) tendran algo que ver no? o no lo arreglaron o las piezas que pusieron nuevas venian defectuosas
  8. bemedobleu

    bemedobleu Guest

    yo de ti,me acercaria al conce y le contaria lo ocurrido,no pierdes nada y a lo mejor te llevas la sorpresa de alguna campaña que concierna a tu coche y paguen la reparacion o parte de ella,total,el no lo tienes por delante.Pregunta donde te hicieron la reparacion en garantia,saludos y suerte.
  9. pues esta misma mañana ire al conce a ver que me cuenta, gracias a todos por vuestra ayudas
  10. necesito ayuda otra vez, resulta que la averia al final fue la pre-bomba y no fue muy cara pero ahora el coche cuando esta a ralentí el motor hace un ruido como el ruido de un pertardo al explotar y el taller no tiene ni idea, la maquina de diagnosis dice que hay un error en el rail, sabeis algo de esto?
  11. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    pues si la maquina dice que hay un error, mas que un error, dira que hay algo mal en el common rail, te tendran que mirar esto digo yo..
  12. si pero todo esta bien aparentemente
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.982
    Me Gusta:
    2.239
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Aparentemente parece todo correcto pero no es asì,si dà fallo del common rail podria ser del sensor de presion o el de regulacion.

Compartir esta página