Duda Ayuda URGENTE caja de cambios

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por tds, 15 Jun 2006.

  1. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    Os cuento... ayer noté que les costaba entrar a las marchas cortas (1ª y 2ª) pero tampoco le di mucha importancia.
    El caso es que esta mañana arranco y era imposible meter primera, segunda o marcha atrás (el resto no he probado), por lo que no podía mover el coche. He hecho la prueba de parar el coche y meter la marcha y entra perfectamente. Luego he arrancado y he movido un poco el coche. Al sacar la primera, le ha costado bastante y ya no he pododo meter segunda.
    Un poquito de porfavor...que alguién me diga qué puedo hacer.

    Gracias y s2.
  2. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    Para los moderadores: He puesto el post en el Foro General, por si ahí hay más gente que sepa del tema, por lo que podéis eliminar este.

    Gracias.
  3. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Probablemente sea el embrague. O está a punto de romperse, o estas sin liquido.
  4. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    En caso de que tengas razón, espero que sea la segunda opción, porque si no UFFFFFF.

    He vuelto a probar a meter las marchas con el motor a relentí y solo entra la 5ª. Puede ser algo de los sincronizadores?

    Gracias.
  5. jorge mir

    jorge mir Forista

    Registrado:
    12 Feb 2005
    Mensajes:
    811
    Me Gusta:
    52
    Ubicación:
    Barcelona
    Modelo:
    528i Aut E39
    Empieza por lo sencillo, probable y facilmente reparable: has de asegurarte que el mecanismo de accionamiento del embrague esté bien, como dice eric.

    Muy probablemente esté ahí el fallo.

    Saludos!
  6. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Sobre todo miralo pronto. Si descartas el liquido, vete urgentemente al taller. La vez que a mi me pasó exactamente lo mismo, lo deje 1 solo dia, y cuando fui al taller termino por partirse el embrague a 150m del mismo.
  7. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    Pero si tengo el coche parado, cómo le puede perjudicar? Estoy intentando averiguar dónde está el depósito para mirar el nivel. Si alguien lo sabe o tiene un gráfico, lo agradecería.
  8. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    El deposito del liquido del embrague es el mismo que el de frenos. Ambos comparten el mismo. Por otro lado, ¿el embrague tiene la misma dureza que siempre?
  9. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    Yo noto el pedal del embrague como siempre
  10. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    Puede ser un depósito negro que pone ATF OIL ONLY ?
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pueden ser dos los causantes,el aceite de la caja o el rodamiento del eje primario,(èste rodamiento està incrustado en el cigüeñal y en el entra la punta del eje primario) si èste rodamiento se agarra arrastra al eje primario por lo que la caja no se para y por ello no puedes engranar las velocidades.
  12. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Ante la respuesta de Fer, a callarme toca :descojon: por otra parte, aunque ya no tenga importancia la pregunta de cual es el deposito del liquido del embrague, no es el que pone ATF (ese es para la direccion asistida) el del embrague y freno es un bote de color blanco.
  13. negro530

    negro530 Guest

    a mi me pasó lo mismo con un fiat bravo que tuve y era el tensor del cable del embrague, se habia pasado y no tiraba bien del embrague y l sensacion en el pie era la de siempre. lo cambie y listo otra vez entraban tdas las marchas. espero q te valga para algo:razz: :razz: :razz:
  14. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    Graciassssssssss a todos. Ya está solucionado.
    Como era incapaz de encontrar el dichoso depósito del líquido de frenos y embrague, he metido segunda, he arrancado y he ido a un taller que está a unas cuantas manzanas de mi casa. Le he dicho al mecánico (que tampoco parecía conocer mucho este modelo, aunque ha puesto empeño) que el depósito debía estar debajo del filtro de habitáculo (como había leido en otros posts). Ha empezado a tirar de todos los plásticos hasta que lo ha encontrado. Y ya está, lo ha rellenado, he bombeado unas cuantas veces el embrague y va como la seda. El pedal está más blandito y el punto del embrague está mucho más arriba.
    Todo solucionado con 5 eurodátiles (que yo ya estaba pensando en romper la hucha) y vuestra impagable ayuda.
    Gracias otra vez.
  15. JoseDo

    JoseDo En Practicas

    Registrado:
    8 Sep 2004
    Mensajes:
    635
    Me Gusta:
    1
    Ubicación:
    Madrid
    Malegro que todo haya terminado así, cuando leí tu post pensé: malo, malo. Pero mira por 5 eurines saresuelto.
  16. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    Gracias JoseDo
  17. negro530

    negro530 Guest

    ea po a segu haciendo kms, ojala todas las averias cuesten eso:driving:
  18. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    Yo lo firmaba ahora mismo. Y si costasen 10 veces más, también.
  19. nando528

    nando528 En Practicas

    Registrado:
    2 Nov 2004
    Mensajes:
    120
    Me Gusta:
    0
    Ubicación:
    Madrid
    Siento no ser tan optimista, pero el liquido del embrague/frenos, ni se gasta ni se evapora, por lo que deberías vigilar el nivel con frecuencia, ya que cuando pierde liquido lo primero en fallar es el embrague, pero si pierde más pueden fallar tambien los frenos.
    Asi que si te vuelve a bajar, aunque sea un poco, hay que buscar esa fuga.
    Suerte y ojala no sea nada.;-)
  20. Wamborld

    Wamborld Guest

    Efectivamente puede ser embrague pero tambien tacos de motor.
    Hace poco salio un post sobre ese tema,buscalo.
    De todas formas ¿Al parar el motor,pega mucha sacudida? si es así puede ser que se te haya ido alguno,se haya movido un poco el conjunto motor-caja y por eso no te entren las marchas.
    Mira si el motor cabecea mucho al acelerar con el coche parado.
  21. Wamborld

    Wamborld Guest

    Vale OK enhorabuena es ue no me habia visto todos los post hasta el final.SORRY....:???:
  22. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Pienso igual. Suerte.
  23. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    Ya controlaré el nivel, ya que aunque aparentemente estaba bastante lleno, al rellenar algo más es cuando se solucionó.
  24. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    Siento tener que daros la razón a los más pesimistas (o realistas), pero despues de haber pasado un par de semanitas y unos 600Kms, la caja de cambios se ha vuelto a revelar y están bastante duras las marchas, por lo que lo he llevado a que miren dónde está la fuga del líquido de embrague-frenos. Me han dicho que me van a cambiar la bomba hidráulica de embrague porque suele perder por ahí.

    Qusiera preguntaros si efectivamente esa parte es la más débil o si me recomendais que me revisen alguna otra cosa antes que esa.

    s2
  25. wmb

    wmb Guest

    La famosa bomba..... yo en el mio ya van dos. Eso si que te purguen bien el circuito despues que si queda aire el pedal se queda blandito. Y si no saben, a tirarse bombeando 30 minutos o mas rápido, aire a presión por la boca del depósito tapando bien con un trapo y a bombear ;-)

    Saludos
  26. tds

    tds En Practicas

    Registrado:
    19 Dic 2005
    Mensajes:
    676
    Me Gusta:
    1
    ¿Cuánto te han costado? A mi me han comentado que la pieza cuesta unos 80 euros. ¿Está bien?

Compartir esta página