AYUDA URGENTE FERRR: fallo en e39 525tds

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por R.VELA, 10 Abr 2007.

  1. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    este finde hemos hecho un viaje de 300 kms y cuando llevaba 50kms o asi...ya en caliente en 5ª velocidad a pedal el consumo no subia de 10 l/100 y no tira nada...no corre no anda...
    de que puede ser?
    valvula del turbo ? algo que se queda agarrado?
    porqeu la solucion es:
    pisar a fondo el pedal del embrague asta que se pone a relenti...sueltas y a correr como antes...
    ayuda por favor
    gracias.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de la valvula de presion del colectro de admision,del potenciometro del pedal,da la cabeza de la bomba,etc.,llevalo a chequear.
  3. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)

    ante todo gracias fer.
    digo yo...
    si lo llevo a chequear y no da fallo porque falla nadamas aveces...
    no saldra nada no ?
    o se queda registrado algun fallo?
  4. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    ferrrrrrrrrrrrrrrrrrrrr
  5. gapota

    gapota En Practicas

    Registrado:
    27 Nov 2005
    Mensajes:
    556
    Me Gusta:
    1
    Ubicación:
    sevilla
    los fallos se quedan registrados en la centralita y asta que no le metas la maquina no se te van a quitar saludos
  6. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)

    ammms ok
    muchas gracias
    mañana lo paso x la piedra y os cuento
    gracias
  7. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    Esto Le Ha Pasado Ya A Alguien Mas ?
  8. Danielito

    Danielito Guest

    Cuando hacer la diagnosis te da incluso hasta con qué grados de temepratura de refrigerante se ha dado el error, el número exácto de revoluciones, las veces que se ha dado etc.
  9. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    Puuuuuuuuuu Pues Va A Dar Mil Errores Porque En El Viaje Me Dio Como 20 Veces El Mismo Fallo
  10. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    bien ya he chequeado esta mañana la makina...y salia un fallo en la valvula de la agr. puede ser de eso?
    yo pensaba que era del turbo...o algo
    que me decis?
    saludos para todos
  11. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)
    alguien?

Compartir esta página