Ayuda urgente: motor de arranque.

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por EME5, 12 Ago 2006.

  1. EME5

    EME5 Guest

    Ayer se me quedó mi 730 d sin arrancar despues de unos dias que le costaba algo arrancar, y viendo el acueducto en el que estamos, me preguntaba si alguien tiene una solucion a lo "Mac Guiver" para salir del paso.

    Ahora me encuentro en que al darle al contacto funciona todo correctamente (tiene bateria), pero no hace ni siquiera la intención de intentar arrancar, simplemente no hace nada.
    ¿funcionan realmente los tipicos golpecitos que se daban antes al motor de arranque? Estoy desesperado.... ¿Que puedo hacer? Aparte de llamar a la grua, claro.
  2. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    Los típicos golpecitos solían dar fruto cuando una escobilla se quedaba colgada y, con la vibraciíón que provocaba el golpe, se liberaba del punto en el que había quedado atascada y contactaba con el colector. Eso sucedía cuando la escobilla estaba a las últimas.
    Cuando pones la llave en posición de arranque, debes oir un clac del automático del arranque, que no es otra cosa que un relé, y en ese momento se establece un contacto para enviar corriente al motor de arranque.
    En muy contadas ocasiones, se tiene la suerte de que no suena el relé, y que el mal es que se ha soltado un cable, que suele tener una conexión de bayoneta, que sirve para excitar el electroimán de dicho relé. La solución es volver a enchufar dicho cable, pero la mayor parte de las veces es que las escobillas han alcanzado su tamaño mínimo o que el relé ha muerto.
    Todo esto suponiendo que tengas tensión suficiente en la batería, ya que puede haber la suficiente para hacer lucir el cuadro, pero no para tirar de un motor de entre uno y dos cv. Eso si sería también suerte, ya que con una batería estarías salvado.
    Si hace unos días que le costaba arrancar, da lugar a pensar en que estabas agotando la batería, o que las escobillas iban muy gastadas y el fleje que las presiona sobre el colector ya no lograba pegarlas a él con la suficiente fuerza para establecer un buen contacto.
  3. EME5

    EME5 Guest

    Gracias por tu ayuda. Creo que debe ser el relé, ya que no se oye absolutamente nada. La bateria la tuve cargando precisamente toda la noche anterior. Por si acaso.
  4. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    Puede suceder que la batería no mantenga la carga, o que tenga un vaso mal y su tensión no sea la correcta, con lo cual el hecho de haberla tenido cargando no la elimina como causa posible. Tanto en uno como en otro caso, en el momento de tirar del arranque deberías notar una bajada de tensión que se refleja en un importante descenso de la luminosidad de las luces del cuadro, aunque esto solamente es una hipótesis con más o menos probabilidad de resultar cierta.
    Lo siento, porque, como tu dices, las fechas son poco oportunas para que te ocurra esto.
    Un saludo.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pienso lo mismo que Pfrenan,parece tema de bateria.
  6. EME5

    EME5 Guest

    No se nota nada de bajada de tensión de bateria, el cuadro sigue igual de iluminado, y al darle al demarré no hace absolutamente ningún gesto ni ningún "click", ni nada de nada. He mirado el tema relé, pero no doy con el que pueda ser, he mirado tanto los que lleva en el vano motor como detras, debajo del guarnecido que hay al lado de la bateria.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Entonces parece que ese motor de arranque ha caido,tendràs que ocmprobar si llega corriente la mismo a la vez que lo activas con la llave.
    Tienes que comprobarlo en el cable con la tuerca de 10 m/m entre caras.
  8. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.257
    Me Gusta:
    38.985
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Como curiosidad tienes un voltímetro entre las funciones ocultas del ordenador.
  9. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    perdona, no me expliqué bien cuando dije que el automático del arranque "no es otra cosa que un relé". Es un relé, pero su electroimán también impulsa el piñón del motor de arranque hacia la corona del volante del motor, este tipo de impulsión es la alternativa al sistema Béndix, que hoy solo debe quedar en algún modelo inglés. Por ello no debes buscarlo en una caja de relés, es un aparato cilíndrico que va montado sobre la carcasa del propio motor de arranque. El encastre a bayoneta para la excitación del electroimán suele ir sobre el cuerpo de dicho automático.
    A este encastre debe llegar corriente cuando das el arranque, aunque de poca intensidad, la que es capaz de pasar por los contactos de la llave sin producir calentamiento. Esta corriente excita el electro - imán y éste ya establece un contacto con superficie más generosa y, por tanto, con capacidad para pasar más amperios, que son los que detectarás en la tuerca que te indica FER.
    Y si hay corriente en esta tuerca y el motor de arranque no gira, ..., ya te dijo Fer lo que hay.
  10. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.257
    Me Gusta:
    38.985
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Por cierto, Pfernan, supongo que el 730i tiene el mismo sistema de arranque que el V12, con asistencia. Al tirar de la puesta el sistema lo hace todo y no hace falta aguantar hasta que arranque ¿Es correcto? En el 728i el arranque es convencional; se acciona la puesta y se aguanta hasta que se pone en marcha aunque la operación es siempre instantánea.
  11. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    El 730i es como el 728. Yo le doy un toque muy leve y suelto la llave. En un altísimo porcentaje de veces el motor queda arrancado, con lo que no aprecias que no hay asistencia, pero en algunas ocasiones, muy pocas, no arranca con ese toque y he de girar de nuevo la llave.
  12. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.257
    Me Gusta:
    38.985
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Es decir, ¿no lleva asistencia? Pues creo que en el catálogo que tengo pone que los V8 lo llevan. Lo que pasa es que es de 1997 y los V8 ya son los M62 (3.5 y 4.4 litros) y tal vez por eso sean diferentes al 730i.

    En el V12 justificaban este mecanismo porque tiene un giro tan suave que era difícil apreciar que habían arrancado y mucha gente tiraba más de la cuenta de la puesta. Con este sistema en cuanto se gira la llave la unidad de arranque se ocupa de tirar de puesta el tiempo estrictamente necesario.
  13. pfernan

    pfernan En Practicas

    Registrado:
    14 Abr 2005
    Mensajes:
    608
    Me Gusta:
    5
    Ubicación:
    Oviedo
    Mi 730i se matriculó en diciembre de 1994, y tiene el motor M60-1, el M60-2 era el del 740. Para 1997 los V8 ýa eran M62, y el menor de ellos era el del 735i. Supongo que esa asistencia haya sido incluida con las modificaciones de 1996.
    Me parece muy racional lo que dices de no detectar el giro del motor. Yo oigo bastante bien y, a veces, cuando el motor está caliente, he de prestar atención para escucharlo desde el puesto de conducción, así que un V12 en manos de alguien que no tenga el oido muy fino estaría expuesto a que su piñón de arranque fuese lanzado contra la corona con ésta girando, y eso si que se oye bien.
  14. EME5

    EME5 Guest

    Al final el RACC no pudo hacer nada tampoco, y lo llevé a Motor Munich. Cambio de motor de arranque y ya está. Gracias a todos Y también al taller por la rapidez.
  15. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.257
    Me Gusta:
    38.985
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35

    ¿Cómo se "llama" ese motor de arranque? ¿500 euros tal vez?

    Un saludo
  16. EME5

    EME5 Guest

    Has acertado Reihesechs, como sabias que se llamaba así. Experiencia, supongo.
    Almenos vuelve a funcionar.
  17. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.257
    Me Gusta:
    38.985
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Fué un cálculo a ojo de buen cubero.

Compartir esta página