Ayuda Urgente,no Arranca

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por the-lion, 27 Dic 2006.

  1. the-lion

    the-lion En Practicas

    Registrado:
    30 Jul 2006
    Mensajes:
    67
    Me Gusta:
    0
    Ubicación:
    valencia
    Buenas estoy en el curro y el coche no me arranca.Le doy al contacto y parece como si no llegara chofa,bateria bien,bomba de gasolina se oye....no se.
    He estado buscando en el foro y he encontrado que pudiera ser por la llave,contacto o algun rele, el problema es que no se cual es el de la bomba o el que pudiera ser el problema.Lo mejor,libros en aleman y caja de fusibles en aleman.

    Me podeis decir la localizacion para comprobarlo.

    UN SALUDO
  2. CeReBrO

    CeReBrO Guest

  3. the-lion

    the-lion En Practicas

    Registrado:
    30 Jul 2006
    Mensajes:
    67
    Me Gusta:
    0
    Ubicación:
    valencia
    Nueva aportacion, al intentar arrancar me parpadean los testigos de abs y asc. Por si sirve de algo.

    UN SALUDO
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Te gira bien el motor cuando le das a arrancar o vá flojo o no hace nada?
  5. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona

    Eso es normal, cuando el motor rueda se van a apagar pero como no arranca se vuelven a iluminar.
    Si dices que se olle la bomba de gasolina, para qué le das vueltas al relé de la bomba, ya funciona, a otra cosa!.
    Tienes gasolina?????? igual la aguja te marca porque esté el aforador OFF y no tienes gasofa. Lo que te comenta Revoltos es en relación a que puedas tener la batería floja sin fuerza para dar caña al motor de arranque, y si esta está buena y el motor de arranque no gira pudiera tener las escobillas jodidillas o el relé del motor de arranque, sito en el mismo motorde arranque.
    Aporta más datos porque sino es muy difícil ayudar.
  6. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    mmm por el inmovilizador no es puesto que si no nisiquiera movería el motor de arranque...

    Prueba a ver si salta chispa en las bujías (ya sabes, sacar una y tocar masa con ella e intentar arrancar... no es muy recomendable pero saca de dudas.

    Si funcionan... quita un manguito de la rampa de inyección y comprueba que llega gasolina

    Si también llega.... pues a ver si fer o alguien que controle más te da más pistas...

    Saludos y suerte
  7. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    El inmovilizador lo que hace es que el motor gira pero el coche no arranca :wink:
  8. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    No se... si pones el code del OBC por ejemplo no gira el motor de arranque ni siquiera, por mucho que gires la llave
  9. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Yo me refería al inmovilizador que vá en la llave :wink:
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Yo creo que tu coche no tiene bateria suficinete para mover o arrancar el motor.
  11. the-lion

    the-lion En Practicas

    Registrado:
    30 Jul 2006
    Mensajes:
    67
    Me Gusta:
    0
    Ubicación:
    valencia
    Buenas ya estamos en casa, yo y mi mala leche.He vuelto con otro juego de llaves haber si por casualidad era el inmovilizador y tampoco arranca.El motor seguia girando bien,bateria con fuerza, pero la bomba ya no se oia.Me parece que tengo el rele jugeton,o falla la bomba.
    Mañana con tester en mano comprobare corriente,rele y sacare la susodicha haber que le duele.

    Gracias a todos por el interes, mañana os cuento.
    UN SALUDO
  12. Gulf627

    Gulf627 Clan Leader Miembro del Club

    Registrado:
    14 May 2005
    Mensajes:
    25.431
    Me Gusta:
    6.780
    Ubicación:
    Europa
    Modelo:
    E36 - F56 - E86
    Mira de cuanto es tu bateria...

    Justo este finde despues de una dura noche a -7ºC al dia siguiente el coche que no arranca (yo ya imaginando que eran de nuevo los taques...) y al final era la bateria...

    Tenia puesta (el anterior dueño) una 55Ah y 430, vamos una mierda...le he puesto una de 75 Ah y 630 y arranca de maravilla
  13. the-lion

    the-lion En Practicas

    Registrado:
    30 Jul 2006
    Mensajes:
    67
    Me Gusta:
    0
    Ubicación:
    valencia
    Seguimos... he cambiado el rele por otro de un amigo, comprobado que llega corriente a la bomba y el buen funcionamiento de esta pero....... no arranca.
    Al final grua y al taller.Haber lo que canta la maquina y como se portan los mecanicos de MC tecnics (solo tocan bmw,mercedes y audi)

    UN SALUDO

Compartir esta página