Ayuda urgente por favor....

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Nox_rcg, 14 May 2007.

  1. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    Hace poco postee que el coche me daba tironcillos de vez en cuando.....pero es que ahora es siempre. Acelero y va a tirones, acelera y sube de vueltas pero parece que fuera por una carretera llena de baches......suena hasta diferente....y creo que anda algo menos.....Ademas en ralenti tiene un tactactactac muy raro y vibra el motor mas de la cuenta....y si tienes la mano en la palanca de cambio notas las vibraciones tambien....:mad:

    Que puede ser.....???....que me da cosa andar con el coche en esas condiciones y no esta el presupuesto como para llevarlo a un taller...
    .:nah:

    Gracias....
  2. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.944
    Me Gusta:
    13
    Ubicación:
    Grosero Donostiarra
    que tal estan las bujias?esos rateos tienen pinta de bobinas o asi...
  3. davichini

    davichini Guest

    Buf....pues tal y como lo cuentas y por experiencia propia en reparaciones costosas por seguir andando con el coche pasando de los ruiditos, te recomiendo no tocarlo más hasta que te lo revisen.

    Piensa que igual estás a tiempo de evitarte una reparación mucho más cara, y por lo que tu dices, la cosa va a más, con lo cual te garantizo que por algún lado acabará dejándote tirado.

    Saludos
  4. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    Mierda.....mi padre le a echado un ojo y dice que en un 6 cilindros si te falla una bujia casi ni ke lo notas......que eso no le parece de bujias....asi que mi desconcierto aumenta.....
  5. faritron

    faritron Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    804
    Me Gusta:
    0
    Ubicación:
    malaga
    algun soporte del motor?
  6. VNR

    VNR Forista

    Registrado:
    22 Oct 2003
    Mensajes:
    1.865
    Me Gusta:
    14
    Ubicación:
    León
    Modelo:
    28i E39
    aunque no lo parezca... revisa esas bujias si hace mucho que no las cambias... puedes llevarte una sorpresa ;-)

    saludos
  7. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    bufff....y que bujias tiene un 328i???...es que no teno ni manual ni nada...
  8. VNR

    VNR Forista

    Registrado:
    22 Oct 2003
    Mensajes:
    1.865
    Me Gusta:
    14
    Ubicación:
    León
    Modelo:
    28i E39
    de momento yo las sacaria y miraria su estado, aqui en el foro tienes infinidad de post explicativos sobre el tema. ( sobre que color deven tener, su desgaste, etc. )

    luego si quieres saber el modelo exacto de tus bujias, en cualquier tienda del automovil te lo mirarán en el catalogo de la marca que elijas.

    saludos ;-)
  9. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    pues señores....me voy a comprar 6 bujias y a cambiarlas...y ya os contaré...sino es eso por lo menos las tengo nuevas....
  10. Nox_rcg

    Nox_rcg Forista

    Registrado:
    2 Abr 2006
    Mensajes:
    1.928
    Me Gusta:
    31
    Ubicación:
    Malaga/Sevilla
    Modelo:
    328 coupé E36
    Mas mierda......acabo de cambiarlas y el coche sigue iwal....la buena noticia es que las bujias antiguas estaban regular y ya les tocaba...la mala, que el problema sigue....
    Al final voy a tener que joderme y llevarlo al taller...
  11. juanjojjj

    juanjojjj En Practicas

    Registrado:
    6 Jun 2004
    Mensajes:
    232
    Me Gusta:
    4
    Ubicación:
    MADRID
    una vez me quede sin una bujia en mi E30 y el coche no pasaba de 90km.h
    y hace poco me paso algo muy parecido a lo que te pasa a ti ahora en el e36 320i
    y era el sensor del arbol de levas fue una reparacion de poca cosa me lo cambiaron y listo ademas es poco dinero vale? un abrazo.

Compartir esta página