Ayuda Urgente!!!

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por ertruki, 23 Abr 2006.

  1. ertruki

    ertruki Guest

    Hola, a ver si alguien me puede dar una pista. Me he quedado sin bateria en mi z por dejarme el capo no bien cerrado. Total que cuando volvi a por el no arrancaba. Mis padres intentaron arrancar con un aparato, salto la alarma, no sé por que.
    Como no tenía batería y estaba con el cacharro este, no termino de arrancar. Hoy hemos vuelto con las pinzas, y no hay manera de que el coche arranque. Pones las pinzas, metes la llave, y giras, y suena un ruido como cla, cla, cla, sin arrancar.

    Puede ser algo de la alarma????
  2. ABriL

    ABriL Forista Legendario

    Registrado:
    10 Dic 2004
    Mensajes:
    8.113
    Me Gusta:
    8
    ni idea ,s iento no poder ayudarte..que se te arregle pronto
  3. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    motor de arranque??
  4. ertruki

    ertruki Guest

    Puede ser la bateria????
  5. E-34

    E-34 Guest

    Cuando has intentado arrancar, tenías la alarma conectada?

    Hay muchas alarmas que tienen corte de encendido en caso de funcionamiento (la mia) que consiste en no dejar que el coche arranque en caso de que lo roben. Intenta desconectar completamente la alarma (con el interruptor) no vaya a ser eso.
  6. caroslasa

    caroslasa Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.445
    Me Gusta:
    602
    Ubicación:
    taradell
    Amigo el CLA CLA CLA es por que alguno de los cables no hace buen contacto y no pasa la potencia necesaria para que le motor de arranque gire.

    En quanto a lo de la alarma........ no se pero assegurate de que este parada.
    Podria ser que la alarma tenga una pequeña bateria y se dispare al quedarse sin bateria para que no te puedan desconectar el coche y llevarselo sin mas.

    Espero haberte ayudado suerte.
  7. ertruki

    ertruki Guest

    Puede ser que la bateria desde la que puenteamos no tenga suficiente potencia para hacer arrancar mi coche???

    Como desconecto la alarma, lo compre en alemania, y me entere que tenía alarma cuando llegue a España, y le quise yo instalar una.. jejeje, torpe de mi.

    Es la de serie.
  8. El cla, cla, cla suele ser por que no tiene suficiente tension la bateria. o bien por que el "arrancador" (me imagino que sera lo que han puesto tus padres) no tiene suficiente fuerza, o no esta bien cargado. Si le pones las pinzas desde otro coche, asegurate que no son muy largas, y finas, por que sino con la caida de tension de los cables no llega suficiente Amperaje. Si este es el caso, dejalas un rato puestas con el otro coche arrancado, (y un poquitin acelerado si puede ser) para que haga de cargador, y cuando se recupere la bateria de tu Z, intenta darle de nuevo.

    Si el motor se mueve (hace chun chun chun :), pero no arranca puede ser de la Alarma. Como ya te han dicho intenta desconectarla (con el mando seguramente q vale)

    Espero q lo arranques pronto.:razz:
  9. JLINDRO

    JLINDRO Guest

    yo creo que es tema de que la alarma tiene un sistema de desconexion para evitar que te roben el coche, desconectala del todo.

    Animo y que lo soluciones pronto!
  10. ertruki

    ertruki Guest

    Mis padres han vuelto al ataque, con el cargador hasta arriba, y ya ta, arranco. Ahora tendran que estar sufriendo paseando en mi z con el dia tan malo que hace aqui en Madrid, y yo trabajando, que envidia.....


    Un abrazo y muchas gracias...
  11. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Me alegro que solo fuese eso.
  12. jrubio

    jrubio Forista Legendario

    Registrado:
    30 May 2005
    Mensajes:
    14.681
    Me Gusta:
    1
    me alegro!!!
    bienvenido pitufomecánico!!
  13. gracias, jrubio.
    Yo tambien me alegro que fuese eso. Tenia pinta.

    y si tus padres no tienen tiempo para ayudar a que se recupere esa bateria.. yo me ofrezco!! jejeje=P~
  14. ertruki

    ertruki Guest

    Gracias pitufomecánico, diste de lleno.
    Jajaja, creo que mi padre sacaría tiempo para cargar la bateria de cualquier sitio...

    Un saludo y gracias de nuevo.
  15. Más que probablemente, la batería se ha quedado "vacía", y la carga que habéis hecho no es suficiente.
    Que te hagan una carga con un cargador profesional, y seguramente soluciones el problema.
    Saludos.
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).
  17. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.659
    Me Gusta:
    1.331
    Bienvenido Pitufo!!
  18. Toyo

    Toyo Guest

    Me alegro que no fuese nada grave.

Compartir esta página