Ayuda Urgente¡¡¡¡¡¡¡¡¡¡¡¡

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por hvtec, 11 Jun 2007.

  1. hvtec

    hvtec Guest

    hola:

    Estoy desesperado y necesito su ayuda, hoy después de un fin de semana de limpieza a fondo en el auto, voy a encenderlo y al momento de prenderlo tiene un sonido pero realmente fuerte de algo q roza, es metal con metal, es demasiado fuerte, es un sonido parecido al cuando se gira la llave con el motor encendido, al acelerar se pasa gradualmente hasta q deja de sonar, esto en ralentí, pero al andar y pasar aprox las 2000 rpm y acelerar un poco mas a fondo suena este metal, da la impresion de q fuera una aspa o algo asi, por favor Ayuda, trate de localizar el sonido y no lo tengo claro, ya q me da poca confianza encender el motor.


    Disculpen lo largo, pero necesito Urgente ayuda, es demasiado fuerte el sonido y no da buena pinta,


    Muchas gracias de antemano y sALu2
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Has observado que no haya un cuerpo extraño dentro del motor como herramientas olvidadas…
  3. hvtec

    hvtec Guest

    Si, y no hay nada :(, es como si hubiese algo dentro del motor suleto q al acelerar suena espantosamente
  4. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Qué tipo de limpieza le has hecho al auto??, porque lo que comenta Far5 es lo típico, alguna herramienta olvidada te toca las aspas del viscoso, o el damper
  5. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Mira a ver si te roza el ventilador con la carcasa......o las poleas de servicio.
  6. Little Bastard

    Little Bastard Forista

    Registrado:
    29 Abr 2007
    Mensajes:
    1.124
    Me Gusta:
    375
    Ubicación:
    Levante
    Esta claro que si antes de la limpieza iba bien, algo te has olvidado, o algo no has apretado bien etc...... es lo típico. Lo que menos te esperes será....
  7. hvtec

    hvtec Guest

    creo q me exprese mal en torno a la limpieza, no fue del motor. El sonido por lo que note es a la altura del cuerpo de mariposa, pero abajo. Al acelerarlo un rato en ralentí se calma, pero al andar si piso mucho el acelerador suena nuevamente, lo voy dejar parado hasta mañana cuando lo lleve a revisar, cualquier aporte se agradece.

    Salu2
  8. CeReBrO

    CeReBrO Guest

    seria bueno que detalle un poco mas .........la limpieza fue solo por fuera?? tocaste algo del motor....
    a ver si te podemos ayudar.......
    donde lo vas a llevar??
  9. hvtec

    hvtec Guest

    si solo por fuera, el motor solo limpié el embellecedor.

    Voy a ver si lo llevo a un taller q reparan BMW y mercedez. El sonido es como si una aspa de metal rozara con otro metal, realmente es ensordesedor.

    Salu2
  10. basuno

    basuno Forista

    Registrado:
    16 Sep 2004
    Mensajes:
    1.044
    Me Gusta:
    8
    Puede ser el tensor de la correa que mueve el alternador, bomba de agua y bomba de dirección, al romperse produce un ruido parecido al que comentas.
    Saludos.
  11. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Ojalá me equivoque, pero un ruido muy similar me pasó una vez en mi Honda Prelude... y es que habia cortado el cigüeñal en la primera bancada... bueno a ver que te dicen y contanos por favor... Mucha suerte!!!
  12. Bcn318tds

    Bcn318tds Guest

    si embragas desaparece??
  13. Ritomari

    Ritomari Forista

    Registrado:
    4 Nov 2006
    Mensajes:
    1.845
    Me Gusta:
    0
    Ubicación:
    Gáldar-Gran Canaria
    en mi caso me paso algo muy parecido y era el motor de arranque 1 no retrocedia el piñon tras ponerse en marcha con lo q entraba de vez en cuando en contacto con el volante del motor y engranaban sus dientes a lo bruto...el ruido era para morirse
  14. Little Bastard

    Little Bastard Forista

    Registrado:
    29 Abr 2007
    Mensajes:
    1.124
    Me Gusta:
    375
    Ubicación:
    Levante
    Eso también tiene muchas papeletas.....
  15. Antonio_e36

    Antonio_e36 Forista

    Registrado:
    10 Jul 2006
    Mensajes:
    820
    Me Gusta:
    10
    Ubicación:
    Por ahi...
    Modelo:
    Z33 & Wagon
    Bueno y para cuando unas fotos de ese cacho de coche q tienes??
  16. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.259
    Me Gusta:
    98
    Ubicación:
    Badajoz
    No hay nada metalico dentro?
  17. hvtec

    hvtec Guest

    hoy he ido al taller y revisaron el motor y el sonido no proviene de ahí, creen q puede ser algo en suelto en la caja, hoy la van a desmontar y revisar. Cuando me dijieron caja, casi me da un infarto, pero me dijieron q esta pasando bien los cambios asi q debe algo suelto solamente.

    A esperar nomas y rezar. A volver a manejar mi Honda Civic ,Vtec :wink:
  18. CeReBrO

    CeReBrO Guest

    ojala que no sea nada complicado...... cuentanos a ver que pasaa.....saludos!!

Compartir esta página