Ayuda URGENTEEEEEEEEEE

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por delmaprinco, 8 May 2006.

  1. delmaprinco

    delmaprinco Guest

    Buenas a todos, tengo un problema muy raro en mi e46. Ayer derrepente cuando meto la llave en el contacto veo que al girar el cuadro de instrumentos no se ilumina, produciendo que el coche no me arranque.
    Despues de muchos intentos :rock: se ilumina todos los testigos y problema resuelto.
    Al mismo tiempo ahora cuando consigo arrancar se me queda la luz delAirbag encendida.:fs:
    Por favor alguien me puede decir que demonios le pasa a mi niño. Gracias:xray:
  2. carri

    carri En Practicas

    Registrado:
    23 Ene 2004
    Mensajes:
    392
    Me Gusta:
    19
    Ubicación:
    ARDE LVCVS
    Modelo:
    BMW 335I E92
    Yo y alguno de este foro ya tuvimos una averia similar, es como si la llave se pasase alguna de las posiciones y no enciende el cuadro, igual una vez va a la primera como tarda 20 o 30 intentos.

    Si es de lo mismo que me paso a mi es poca cosa, es una especie de rele que va debajo del volante, si suletas la tapa que hay debajo (no lleva tornillos) hay una cajita de aprox 5*5cm, dandole un pequeño toque deberia hacer contacto a la primera.

    A ver si tienes suerte y solo es de eso, que pocos eurillos cuesta.
  3. MANU1966

    MANU1966 Guest

    Sobre la luz del airbag, comprueba el cable/conector situ debajo del copiloto.
    A mi se me encendio y era por haber movido ese conector pasando aspiradora.
    Saludos

Compartir esta página