Ayuda !

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Vnzla318i, 24 Feb 2006.

  1. Vnzla318i

    Vnzla318i Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.332
    Me Gusta:
    2
    Ubicación:
    Barquisimeto, VE
    Hola q tal amigos, tengo un problema en el carro, el tablero no me prende le cambie todos los fusibles y nada ! q podra ser? el tablero tiene un fusible interno? se me abra quemado todos los bombillos? porq las agujas de velocimetro, rmp, temperatura y etc prenden bien, por favor ayuda....

    Gracias, Saludos Desde Venezuela:zartyman
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No entiendo muy bien lo que te pasa en el cuadro,dices que las agujas o relojes funcionan bien,pero lo demas no funciona o es que no se ilumina?
  3. Vnzla318i

    Vnzla318i Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.332
    Me Gusta:
    2
    Ubicación:
    Barquisimeto, VE
    No se ilumina amigo ! q puede ser?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pueden ser tres cosas,las lamparas del mismo,la rueda de regulacion de la intensidad de esa iluminacion,(aunque en este caso tampoco se iluminarian ni el panel del clima por ejemplo) o el fusible de esa iluminacion.
  5. Vnzla318i

    Vnzla318i Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.332
    Me Gusta:
    2
    Ubicación:
    Barquisimeto, VE
    Segun la caja de fusibles son como 4 fusibles q tengo q chequear para el panal de instrumentos todos los cambie y nada ! la ruedita de la intesidad esta en el maximo y nada ! me tocara revisar los bombillos del tablero :ANAL: gracias fer por tu rapida ayuda ! :zartyman
  6. Vnzla318i

    Vnzla318i Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.332
    Me Gusta:
    2
    Ubicación:
    Barquisimeto, VE
    Lo q no quiero es llevarlo para un electroauto porq voy y como soy un chamo y con un bmw me quieren cobrar mucho ! pero desmontare el tablero y vere ! gracias
  7. Vnzla318i

    Vnzla318i Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.332
    Me Gusta:
    2
    Ubicación:
    Barquisimeto, VE
    Aunq si me fije en algo antes cuando apagaba el carro y dejaba las luces prendidas sonaba un ruidito avisandote q estaban las luces prendidas ahora ese ruidito no suena tendra algo q ver con eso??? gracias
  8. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Es raro que se te hayan fundido las 3 bombillas que lleva el cuadro a la vez, pero todo puede ser... No lo sabrás hasta que hayas desmontado el cuadro. Un saludo!
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tienen que ver,seguramente el fusible de la iluminacion de los mandos està fundido.
  10. drago-M3-

    drago-M3- Guest

    fer ,deisculpa pero los difusores ,del limpia ,no hechan su correspondiente liquido jeejej ,puede ser un fusi?? muchas gracias compañero

Compartir esta página