1. JARS

    JARS Guest

    Un amigo mío compró un coche 320 d (creo que 167 CV) en Noviembre del 2006 y se encuentra con el siguiente problema :cuando al coche le apetece va en una velocidad y al pasar a otra velocidad al pasar por punto muerto el coche se para ( no se cala) y unas veces queda con el cuadro apagado y otras no unas veces arranca bien , las menos y otrras le cuesta mucho trabajo (da la sensación que se queda sin corriente) en el servicio oficial AUTOSA le dicen que no tiene nada pero sigue haciendolo desde recien estrenado. ¿ le ha pasado a alguien algo similar ? ¿ cómo puede solucionarlo ?

    saludos
  2. BATMW

    BATMW Forista Senior

    Registrado:
    8 Dic 2005
    Mensajes:
    5.173
    Me Gusta:
    9
    Ubicación:
    Capital del Rioja
    No entiendo lo de pasar a punto muerto se para,pero no se cala.
    Esta en garantia, si no le hace caso el concesionario que llame a atencion al cliente.
  3. Dani M.

    Dani M. Forista Legendario

    Registrado:
    16 Sep 2002
    Mensajes:
    11.262
    Me Gusta:
    1
    Ubicación:
    Logroño
    Modelo:
    E-60 530d
    Sin duda.
  4. alonsosuna

    alonsosuna En Practicas

    Registrado:
    22 Mar 2007
    Mensajes:
    341
    Me Gusta:
    1
    Ubicación:
    Madrid
    y si no le hacen caso que les mande un burofax explicando el problema. Asi tiene y guarda constancia de en que fecha a advertido de el problema. por si las moscas y un burofax uede llegar a salir muy muy barato.
  5. SpA

    SpA Forista

    Registrado:
    5 Jun 2006
    Mensajes:
    1.992
    Me Gusta:
    1
    Ubicación:
    Aviles (Asturias)
    meteles caña a los de autosa!! cada vez me caen peor!!
  6. JARS

    JARS Guest

    Lo de pasar a punto muerto es : cuando cambias de velocidad los pasos son:
    1º pasas a no tener ninguna velocidad metida ( punto muerto) y luego metes la velocidad que quieres
    saludos
  7. blaki

    blaki Capullo Leader Miembro del Club

    Registrado:
    22 Ene 2007
    Mensajes:
    43.678
    Me Gusta:
    9.162
    Ubicación:
    Curva de Gauss
    Modelo:
    340 DIESEL
    que cosa mas rara,verdad???
  8. SpA

    SpA Forista

    Registrado:
    5 Jun 2006
    Mensajes:
    1.992
    Me Gusta:
    1
    Ubicación:
    Aviles (Asturias)
    lo que si es raro es que los del conce tengan webos a decir que el coche no tiene nada, ahora que esta en garantia no tiene nada......!! cuando termine la garantia seguro que tiene algo. Lo que comenta JARDS yo no lo he visto en mi vida y por sentido comun tampoco lo veo normal.
  9. webcom

    webcom Forista

    Registrado:
    21 May 2006
    Mensajes:
    3.200
    Me Gusta:
    0
    Ubicación:
    Don Benito (Badajoz)
    Creo q un forero con un touring le pasaba algo parecido y al final le cambiaron media electronica del coche.
  10. GOPER

    GOPER Forista Legendario

    Registrado:
    28 Jul 2005
    Mensajes:
    9.222
    Me Gusta:
    4
    Ubicación:
    Las Palmas G.C.
    Eso lo traen todos los E-90 320d de serie... no t jod.... Que no tiene nada??? :mad: :mad:
  11. Jose6998

    Jose6998 Guest

    No es una cosa normal y podria empeorar, llegar a calarse en movimiento o cualquiera sabe que. Estos coches son muy electronicos, casi todo el coche va dirigido electronicamente y un fallo como este a mi me parece peligroso. Yo lo llevaba al concesionario y que te demuestren con uno igual que tengan alli que eso que hace es normal, y si no es así que te lo arreglen que está en garantia.
    Exige, no pidas, que si no no tehacen ni pu.. caso.
    Saludos.
  12. JARS

    JARS Guest

    ¿no hay nadie a quien le haya pasado algo similar?
    saludos

Compartir esta página