Ayuda!!!!!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por ///M.Bueno., 30 Ago 2007.

  1. ///M.Bueno.

    ///M.Bueno. Forista

    Registrado:
    19 Ene 2007
    Mensajes:
    2.332
    Me Gusta:
    11
    Ubicación:
    Lopera-Jaén-Andaluz
    Desde que tengo el coche, le cuesta arrancar en frio, pero como por andalucia no suele hacer mucho frio lo he dejado pasar, el tema es que el otro dia me puse manos a la obra creyendo que ern los calentadores, los he ido probando y me dan chispa (probando con un cable directo desde el positivo hasta el positivo del calentador), vamos que funcionan!

    La cosa es que no se si sera problema de la inyeccion o de que pudiera ser!

    Le voy a cambiar el filtro del gasoil de paso, pero no creo que sea de eso!

    Si alguien ha tenido este problema y puede decirme algo se lo agradeceria!

    Si estas por ahi Fer dame tu opinion por favor!


    Un saludo a todos y gracias de antemano!:wink:
  2. ///M.Bueno.

    ///M.Bueno. Forista

    Registrado:
    19 Ene 2007
    Mensajes:
    2.332
    Me Gusta:
    11
    Ubicación:
    Lopera-Jaén-Andaluz
    Nadie que le haya pasado?
  3. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    1.721
    Me Gusta:
    261
    Ubicación:
    Cadiz
    Modelo:
    325TD.318iC.
    Prueba algo sencillo, poner una valvula antirretorno a la salida de la bomba inyectora, y otra antes del filtro del gasoil. A mi me resultó.
  4. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    a mi se me estropeo un solo calentador, y para arrancar me costaba muchisimo. Pero habia otro que no encandescia como los que iban bien


    Para estar bien seguro de que trabajan bien, lo suyo es comprobarlos desmontados,
    con unas pinzas de hacer un puente de bateria se pueden comprobar facilmente.



    De todas formas revisa antes todas los tubos de filtro a bomba, y de retorno, tambien es posible que tengas una perdida y coja aire.
  5. ///M.Bueno.

    ///M.Bueno. Forista

    Registrado:
    19 Ene 2007
    Mensajes:
    2.332
    Me Gusta:
    11
    Ubicación:
    Lopera-Jaén-Andaluz
    Gracias, vere lo de la valvula anti retorno, aunque ya tengo una del filtro a la bomba!
  6. ///M.Bueno.

    ///M.Bueno. Forista

    Registrado:
    19 Ene 2007
    Mensajes:
    2.332
    Me Gusta:
    11
    Ubicación:
    Lopera-Jaén-Andaluz
    Pues no he probado, pero sigo aceptando opiniones, haber si entre todos damos con el problema!
  7. ///M.Bueno.

    ///M.Bueno. Forista

    Registrado:
    19 Ene 2007
    Mensajes:
    2.332
    Me Gusta:
    11
    Ubicación:
    Lopera-Jaén-Andaluz
    Algun consejillo mas?

Compartir esta página