ayudaaaa

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por kaltrik, 21 Jul 2005.

  1. kaltrik

    kaltrik En Practicas

    Registrado:
    21 Abr 2004
    Mensajes:
    131
    Me Gusta:
    1
    Ubicación:
    Granada
    Hola, el problema esque la radio se ha parado y no enciende, la he desmontado y he comprobado la corriente, pero parece que no llega corriente...
    He ido a cambiar el fusible pero hay tantos....

    Me podriais decir cual es? o si el problema puede venir de otro lado?

    el coche es un 320d 136cv del 2000.

    Aver si me podeis hechar una mano pq esto de ir sin radio es muy aburrido jejejee


    Saludos
  2. bmwmad

    bmwmad En Practicas

    Registrado:
    24 Feb 2005
    Mensajes:
    421
    Me Gusta:
    0
    Ubicación:
    Madrid
    la radio es una bussines?
  3. bmwmad

    bmwmad En Practicas

    Registrado:
    24 Feb 2005
    Mensajes:
    421
    Me Gusta:
    0
    Ubicación:
    Madrid
    si es asi mira en la parte posterior de la radio bmw que lleva una un fusible de 5 amp que es lo mas posible que se te haya ido
    un saludo
  4. kaltrik

    kaltrik En Practicas

    Registrado:
    21 Abr 2004
    Mensajes:
    131
    Me Gusta:
    1
    Ubicación:
    Granada
    pues no, he comprobado el fusible de la radio y ese fusible esta bien, donde no llega corriente es al conector de la radio.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
  6. kaltrik

    kaltrik En Practicas

    Registrado:
    21 Abr 2004
    Mensajes:
    131
    Me Gusta:
    1
    Ubicación:
    Granada
    jejeje al final eran los fusibles, del cuadro de fusibles "el 7 y el 41" que estaban fundidos, se los he puesto nuevos y todo en funcionamiento de nuevo...

    Gracias y saludos

Compartir esta página