ayudan alguien sabe

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jessbmw, 16 Abr 2007.

  1. jessbmw

    jessbmw En Practicas

    Registrado:
    16 Abr 2007
    Mensajes:
    299
    Me Gusta:
    0
    Ubicación:
    Nova Terra
    Hola a todos este es mi primer post tengo un- BMW 320 i y su vin es KK72054, lo que pasa que no se que es lo que contrala ese contacto o sensor total que esta lipiando el auto y lo desconecte despues y se me olvido conectarlo de nuevo sali y pues despues prendie lauto sali a comprar unas cosas y cuando lo prendi hoy por la mañana el auto no enciende lo revise vi que tenia desconectado esto pues pense que era eso y lo conecte pero aun asi el auto no enciede alguien me puede ayudar y decirme que es lo que controla esto Gracias:eek:


    [​IMG]
  2. bmw.marcelo

    bmw.marcelo Forista Senior

    Registrado:
    4 Mar 2007
    Mensajes:
    3.817
    Me Gusta:
    2
    Ubicación:
    madrid-españa
    podrias hacer una foto o describir mejor el sito donde esta esa pieza,es que no se entiende si queres decir que es del limpia,o si no sabes de donde es la pieza?
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ese es el sensor de posicion del arbol de levas de escape,si no arranca tendras que llevarlo a borrar el fallo e intentarlo de nuevo.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Por cierto,bienvenido al foro,;-):
  5. jessbmw

    jessbmw En Practicas

    Registrado:
    16 Abr 2007
    Mensajes:
    299
    Me Gusta:
    0
    Ubicación:
    Nova Terra

    gracias dos veces busque si habia un foro para presentarme pero no encontre

Compartir esta página