Ayudita Luz De Aceite

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por FALCON, 11 Dic 2005.

  1. FALCON

    FALCON Guest

    Pues eso que sólo a veces cuando paro el Z y le quito el contacto se me queda encendida la luz del aceite unos segundos. El caso es que está perfecto de nivel, no se me mosquea un poco, sabeis a qué es debido?

    Zaludos.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si el nivel esta bien,puede fallar el sensor de nivel de ese aceite.
  3. Osiris

    Osiris Forista

    Registrado:
    30 Nov 2005
    Mensajes:
    1.709
    Me Gusta:
    82
    Ubicación:
    Madrid
    Mira a ver si te pasa cuando le has dado caña y luego lo aparcas en cuesta....
    A mi me ha pasado a veces...
    Yo siempre llevo el nivel rozando el max....
    Saludos!
  4. govillard

    govillard Forista Legendario

    Registrado:
    3 Dic 2003
    Mensajes:
    11.655
    Me Gusta:
    3.896
    Ubicación:
    SS.
    Modelo:
    Z3 coupé
    A mi me ha pasdado eso al aparcarlo en cuesta...;-)
  5. SalamancaZ3

    SalamancaZ3 Forista Legendario Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.987
    Me Gusta:
    221
    Ubicación:
    Salamanca/Madrid
    Se supone que esa luz se enciende cuando tienes el nivel de aceite al mínimo y es un aviso para que rellenes más. (1 litro como mucho) A mi se me encendió y cuando rellené dejé de ver dicha luz.

    Si el nivel es correcto se debe haber jodido el sensor.
  6. FALCON

    FALCON Guest

    Gracias a todos. Perdonad el retraso pero es que últimamente entro poco. Saludosl.
  7. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    No perderas aceite, no Falcon? :descojon: ;-)

Compartir esta página