Bache de potencia misterioso.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Icaro320d, 28 Ene 2007.

  1. Icaro320d

    Icaro320d Guest

    Hace un buen tiempo llevo padeciendo un bache de potencia en el entorno de las 2000 vueltas que sobre todo se hace patente en cuarta y quinta, aunque se puede llegar a notar en segunda y tercera. Lleva así como 25000 Km., con lo cual estaba seguro de que no era el caudalímetro porque no va a más.

    Hace unos días he pasado la Inspección II y lo comenté. Me dicen que si, que han probado el coche y aprecian el bache de potencia, que después de superarlo va muy bien pero que si lo notan, sin embargo no saben a que se debe. Por lo visto el caudalímetro da las lecturas perfectas y la centralita no les dice nada raro. Me comentaban que lo único que se les ocurría era la válvula de descarga del turbo, pero que aparentemente abría y cerraba bien. Vamos que no tienen ni idea. El coche prácticamente se puede decir que no consume aceite y fuera de ese rango está en muy buena forma el motor. ¿Alguna idea de por donde pueden ir los tiros?

    Es un 320d de 136 CV del 99 con 135000 km.

    Por cierto, me han cambiado los tacos del motor y la diferencia es enorme, parece que estoy estrenándolo, la sacudida al apagar el motor prácticamente ha desaparecido y con el motor caliente sólo se aprecian ligeras vibraciones en el volante y la palanca de cambio, pero no en los asientos como antes.

    Un saludo y muchas gracias.
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    prueba en 4ª circulando a 80 kmh mantenidos en llano, pisa a fondo.....

    a ver si la aguja del consumo instantaneo llega al tope y se queda allí sin hacer oscilaciones hasta que llegues a 120 kmh
  3. tatudistal

    tatudistal Guest

    y si la aguja del consumo hace oscilaciones o no llega al tope q significa?
  4. alvarito320

    alvarito320 Guest

    tengo tu mismo problema cn el mismo coche...y no es del turbo ni del cauda xq los puse nuevo ace 2 meses.pronto yevare el coxe al taller para la revision y les dire q me lo miren...es muy extraño xq en frio no me pasa,xo cuando coje la temperatura de rendimiento y ando un poco ya se nota un poco,y como lo coja muxo o le pege un poco ya es exagerao...xo cuando va bien no veas como anda...cuando cojo pendientes abajo o autovias con vistas mas abiertas parece q no faya...y los tacos tambien e pensao cambiarlos...
  5. Icaro320d

    Icaro320d Guest

    Esa prueba la he hecho mil veces, y logicamente el bache de potencia coincide con un menor consumo instantaneo. El caudalímetro descartado en primer lugar porque ya me conozco el fallo y va a más, con los km que llevo con este problema el coche ya estaría muerto y en segundo lugar me han confirmado en el concesionario que las lecturas que da son buenas.

    Yo creo que es la válvula de descarga del turbo porque ya me pasó algo parecido entre dos caudalímetros y era eso pero dicen que debería dar un fallo al conectarlo a la máquina y no lo da.

    Me proponían cambiar la válvula para probar ¿¿??? Me parece increible que no se pueda dar con la causa de un fallo que es tan facil de reproducir.
  6. Luis80

    Luis80 En Practicas

    Registrado:
    26 Ene 2006
    Mensajes:
    223
    Me Gusta:
    11
    Ubicación:
    Madrid
    Yo tengo el mismo problema con el mismo motor, da como un pequeño tironcillo a 2000 vueltas. Si vas en cuesta abajo va genial, pero cuesta arriba o en llano le noto falta de potencia. Pienso lo mismo que el caudalimetro no es porque ya deberia estar muerto. Lo lleve al conce y me dijeron lo mismo que la maquina no les da error que la electronica parace estar bien, pero el coche no va como debe.A ver si alguien nos da una idea.
    Saludos
  7. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    cuando habeis cambiado el cauda, reprogramasteis ?
  8. 320TD_MKONZEPT

    320TD_MKONZEPT Forista Senior

    Registrado:
    9 Dic 2006
    Mensajes:
    4.629
    Me Gusta:
    130
    Ubicación:
    Barcelona
    Sea lo q sea suerte y q lo soluciones pronto
  9. Icaro320d

    Icaro320d Guest

    yo lo cambié en su día en concesionario oficial así que supongo que si.
  10. Ogaranda

    Ogaranda Guest

    En mi caso (despues de tres visitas a Herranz y un cambio de Taller) era simplemente que patinaba el embrague, cambio del mismo y listo, el coche con la potencia de siempre. Eso si, la unica forma de localizarlo fue irme a dar una vuelta con el mecanico del taller (Inauto), y la expresion fue clara (joer si esto es del embrague!!)

    Espero que te sirva.
  11. Icaro320d

    Icaro320d Guest

    Si fuera el embrague pienso que el sintoma sería que el motor gana vueltas sin que el coche gane toda la velocidad que debería. Yo me inclino por la válvula de descarga, pero claro no me quiero gasta el dinero de cambiarla sin tener la seguridad porque si autorizo yo el cambio para probar no me van a devolver el dinero aunque no solucione el problema.
  12. ALIS

    ALIS Guest

    A mi me pasa lo mismo tengo el 320d de 136cv del año 2000 y hace poco lo comente aqui tambien para ver si alguien sabia, me hace lo mismito. A ver si consiguen decirnos de que es. Y del caudalimetro no es porke hace dos meses que lo cambie.
  13. BoReK

    BoReK En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    553
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Juer yo tengo el mismo problema y es un 136cv del 99 a 2500 mas o menos pega un tironcico y se queda unas decimas de segundo sin fuerza el coche y despues va bien le ize la prueba del cauda lo de acelerar a ochenta y el consumo sube bien .... aver si alguien descubre que es porque a mi en el taller me tienen loco con lo de que "es normal" h.... de ...a todo es normal siempre
  14. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    joder pues sois bastantes los que teneis ese problema del bache de potencia....
  15. homersinson

    homersinson

    Registrado:
    18 Sep 2006
    Mensajes:
    70
    Me Gusta:
    0
    Ubicación:
    madrid
    que cauda pusiste??? bosch o pierburg.

    y si fue el bosch, despues tuviste que reprogramar??


    un saludo
  16. ALIS

    ALIS Guest

  17. DEERE

    DEERE Guest

    Aquí otro con el mismo coche y no sé si el mismo problema, ya que en mi caso el bache de potencia se percibe solo en 3ª y en el mío, según veo vuestros casos, es mucho más inapreciable: como digo solo se nota en 3ª a unas 2500 vueltas y es tan leve e instántaneo que en la aguja del consumo ni se ve reflejado.

    ya lo comenté en el foro y casi todo el mundo me dijo q era normal, q a ellos también les pasaba, y q metiendo una repro, no solo mejora brutalmente el rendimiento del motor, sino que el bachecillo este de la 3ª desaparece.

    yo cambié el cauda a los 120.000 después de aguantar como un año con el coche sin fuerza y desde entonces me lo dejaron totalmente a punto. De todas formas hay q mentalizarse que el 320d 136 no es un diesel q se caracterice por su nervio (sobre todo a bajo régimen) ni por sus prestaciones puras; no va mal, tira lo que tiene que tirar, pero no es un coche q entusiasme por sus aceleraciones. en cambio el consumo sí que destaca por lo bajo que es
  18. alvarito320

    alvarito320 Guest

    pues vaya mierda de fayo...embrage no es...xq ami esk contra mas acelero mas parece q se frena el coxe
  19. Icaro320d

    Icaro320d Guest

    Lo mio no es un tiron, es un claro bache de pontencia con la caida de consumo instantaneo correspondiente.

Compartir esta página