bajo nivel del agua del refrigerante. odenador de abordo.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por RINGO, 25 May 2005.

  1. RINGO

    RINGO Guest

    buenos dias antes de nada!!!

    llevo dias que al parar el coche E-39, me indica en el cuadro " nivel bajo de agua del refrigerante!!! procedi a hechar un poco de agua y en seguida se quito el aviso en el cuadro.... pero al dia siguiente me paso igual, bajo nivel de agua, y al abrir el tapon, vi que estaba lleno y no deberia de indicarme nada...

    que podria pasarle?? podria ser que el tapon de la botella del agua falle?
  2. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Me parece que hay que sacar el sensor y limpiarlo con agua. Me suena de haberlo leido a Fer en algun post no muy lejano, igual hace dos meses.

    El pdc aun en proyecto. Un saludo Ringo.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Exacto,una limpieza del sensor y listo.
  4. RINGO

    RINGO Guest

    gracias compis,, sabia que ese post estaba, pero ya desaparecio y no he podido localizarlo..


    y donde esta el sensor?? justo en el tapon de llenado? es que nose.....
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El sensor de llenado esta debajo del tapon del radiador pero por debajo de este.
  6. RINGO

    RINGO Guest

    esta justo debajo de la botella del agua verdad? es que he visto que debajo lleva una clavija con un cable que va dentro y me imagino que sera ese!!!
  7. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Correcto, me imagino que fer querría decir eso.
  8. RINGO

    RINGO Guest

    esta tarde lo mirare, pero me podriais decir, si al quitar el sensor ese, hay que cambiar el liquido del refrigerante? o al quitarlo se vacia el circuito?
  9. XEQUEBO!

    XEQUEBO! Forista Senior

    Registrado:
    9 Oct 2003
    Mensajes:
    5.010
    Me Gusta:
    1.177
    Ubicación:
    España
    Modelo:
    Dacia Sandero
    Pero para evitar problemas de cal y de posible reventon de los conductos por congelación,,,,,,,, jodio ponle refrigerante y no agua
  10. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Se saldrá el agua del bote de expansión nada más.
  11. RINGO

    RINGO Guest


    gracias, he sacado el sensor, y he dado la vuelta ala botella con cuidado y apenas se me ha salido el agua.... lo he sacado y limpiado a fondo, y al ponerlo y rellenar un poco de agua, la bolla del medidor ha vuelto a su sitio.....

    Solucionado compis y gracias, que maquinas somosssssss:dan: :dan:

    saludos

Compartir esta página