Bateria agotada, como lo arranco?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por lumbre, 15 Nov 2005.

Estado del tema:
Cerrado para nuevas respuestas
  1. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Buenas, parece ser que me he dejado la luz del interior del coche encendida y como no he cerrado con la llave al tener el coche en el garaje, pues no se ha apagado automaticamente, y esta mañana cuando he ido a cojer el coche, :fs: , le he dado al contacto , y que no se encendia ninguna lucecita 8-[ . he dicho, vaya mierda, e tenido que ir corriendo 1 km entero, para avisarle al colega que cojiera su coche, cauen lo que me ha jodido :-# .
    El caso es que esta tarde he ido a arrancarlo con las pinzas y con el golf de un amigo y nada, parece que la bateria del golf no tenia chicha como para arrancar el barco. he ido al taller y me han dejado una especie de bateria, el me ha dicho que con ese cacharro arrancaria ala primera pero que va, daba señales de vida pero el arranque iva como atirones y no e sido capaz de arrancarlo ( yo creo que la bateria esa no estaba cargada del todo). al final que he ido a donde otro amigo ( joder cuantos amigos tengo), y le he pedido un cargador de baterias y ahi la he dejado cargandose, aver si mañana consigo arrancarlo.
    Y mi pregunta es, como es que en una sola noche se haya gastado la bateria completamente ( no se encendian ni las luces del contacto) con cuatro bonbillitas de nada que lleva dentro del coche? tal vez se ahia fundido alguna bonbillita y la haya descargado o alguna txorrada?
    Como es que con la bateria de un golf de los viejos no arranca mi coche¿?

    Ya lo siento por la chapada que he metido , pero si alguien podria darme alguna idea o lo que quiera que me diga :razz:
  2. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Se me ha olvidado comentar que cuando he intentado arrancar con las pinzas, el cable de las pinzas se ha quemado un poco, no se si sera normal, tal vez las pinzas sean de mala calidad.
  3. Jodar

    Jodar En Practicas

    Registrado:
    16 Jul 2004
    Mensajes:
    593
    Me Gusta:
    7
    Ubicación:
    Murcia
    Pues suena rarillo, a mi padre le paso mas o menos lo mismo hace 2 años, se dejo las luces de dentro del coche encedidas porque no cerró bien la puerta en el garaje y al dia siguiente nada de nada.

    Llamó a un amigo y con unas pinzas q siempre lleva en el maletero, le hicieron el famoso "puente" y arrancó el coche, cargó la bateria normalmente y le duró un año y medio así hasta que el pasado invierno se le cambió la batería que daba ya sintomas de desgaste.

    Espero que tengas suerte compañero, kizá sea la batería que esta ya en las últimas.

    Un saludo
  4. nando528

    nando528 En Practicas

    Registrado:
    2 Nov 2004
    Mensajes:
    120
    Me Gusta:
    0
    Ubicación:
    Madrid
    Si la bateria esta muy tiesa, son indispensables unos buenos cables, con un buen diametro de cable, si no es imposible.
  5. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Sí, los de los cables+pinzas de arranque es curioso, parecen todos iguales pero si no son buenos no funcionan.

    Compra unos buenos y te arrancará seguro.
  6. Gasofas

    Gasofas En Practicas

    Registrado:
    14 Sep 2005
    Mensajes:
    688
    Me Gusta:
    25
    Ubicación:
    Galicia
    Lo de que los cables se fundan es muy corriente, ya que no aguantan la intesisdad de corriente, eso se debe a que son de mala calidad o para un amperaje bajo, como mino nunca compres cables de - de 400Amp.
    Cuando una bateria se descarga de todo es muy probable que se estropé, ya que pueden llegar a comunicarse los vasos de la misma, y cuando arranque el coche con las pinzas es conveniente que el que aporta la corriente este encendido (a poder ser relenti acelerado) y que antes de darle al arraque a tu coche esperes un poco para que la bateria descargada se recupere un poco y no interfiera asi en el arranque del motor.
    saludos ;-)
  7. jose joaquin

    jose joaquin En Practicas

    Registrado:
    2 Oct 2005
    Mensajes:
    434
    Me Gusta:
    0
    Ubicación:
    VIVA ESPAÑA
    el sabado pasado me paso ami y con el ford ka de mi mujer lo arrankamos, pero dejando unos 5 minutos cargando la btria del monstruito.

    hay un cristal encima de la propia bateria que te dice como esta dicha bateria

    1.- color verde ---- ok
    2.- color negro ---- descargada
    3.- color amarillo -- sustituirla

    hay que alumbrar con una linterna

    hablo de una bateria original bmw que es la que llevo yo

    un saludo y suerte compañero


    larga vida al foro
  8. ildefoi

    ildefoi En Practicas

    Registrado:
    31 Ago 2003
    Mensajes:
    100
    Me Gusta:
    0
    Ubicación:
    Madrid
    Una batería buena montada en el coche auxiliar y con el motor arrancado debería bastar. Eso sí los cables de las pinzas que sean gorditos que si no te las puedes cargar. De todas formas si la batería auxiliar estuviera al 100% de carga el coche arrancaría a la primera y los cables no tendrían tiempo de calentarse.
    También puede ser que si la batería de tu coche se ha comunicado, en cuanto que le pones las pinzas comienza a chupar de la batería auxiliar y entonces no te queda potencia suficiente para arrancar.
    Me resulta un poco raro que el coche descargue la batería por lo de dejarse la puerta abierta. El mío a los 10 minutos o así, desconecta automáticamente todas las luces interiores, pero en tu caso al ser otro modelo anterior no tiene ese sistema de seguridad antidescarga.
    Suerte.
  9. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Gracias a todos por vuestras respuestas, se me han aclarado varias dudas!
    He visto en el manual y el 524td necesita una bateria de 12v - 85Ah, y por lo que veo es de las mas grandes o de las que chupa bastante , no lo entindo exactamente, pero conparando para otros modelos, por ejemplo el 520i necesita una de 50Ah, y me imagino que seria por eso que no pudiera arrancar con las pinzas.
    Al final he tenido la bateria un dia entero cargandose, y la he conectado al coche, y a arrancado ala primera.

    Ildefoi, lo que comentas sobr e que tiene un sistema de seguridad para aparcarse creo que el mio tambien, tiene pero el caso es que yo no olvide la puerta abierta, sino que me deje el interruptor de 3posiciones que ahi para elegir, puse en la posicion de la derecha del todo, es decir, creo que en esa posicion parece ser que no ahi sistema de seguridad.

    jose joaquin, mi bateria es de la marca "hella" y parece ser que no tiene esas luces, al menos yo no las veo, pero vendria bien que las tuviera.

    Saludos
  10. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    otra anecdota:
    Cuando estuve intentando arrancar y daba como falsas respuestas que queria arrancar, pero no arrancaba, por que la otra bateria del otro coche no tenia chichas, o por quelaspinzas eran malas, no lose, se me encendias las luces de emergenciasolas,se encendian y se apagaban muy rapido, eso es normal, es algun sistema de seguridad como que me esta diciendo que algo va mal?
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Totalmente normal,lo priemro que se enciende al quedarse sin bateria intentando arrancarlo con ella baja son los intermitentes.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página