bateria????o alarma????

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jose_86, 1 Feb 2007.

  1. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    hola, ayer fuí a cojer el coche del garaje y le doy al mando de la alarma para abrir la puerta, y no hacia nada...(mu raro), xo bueno digo voy abrirlo con la llave y cuando suene la alarma la desconecto...nada dnada no hace nada..(mas raro aún), y ya cuando meto la llavé, no hace nada dnada, el cuadro de instrumentos no hacia luz...y claro esta tampoco arranca...
    Me ha pasado de kedarme sin bateria xo el cuadro de instrmentos se enciende y al arrancar emite un ruido desagradable...xo esto no...

    Tngo mis dudas y no se si es problema de la alarma o de la bateria
  2. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    xcierto la bateria la cambíé hace 5meses y es una bosch dlas buenas
  3. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    ayuda qsta viniendo el dla grua!!!!
  4. dan325td

    dan325td Guest

    es la alarma casi fijo croe que lo que te fayo es la bateria del mando al no desconectarla el cortacorriente sigue activado e de alli el por que no te deja prender.
    me a pasado con un coche con alarma que al conectar la beteria suena la desconectas y no prende tienes que cerrar puerta activarla y luego desactivarla para que prenda el coche.
    espero aberte alludado.
  5. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    Si la alarma es la original BMW debería desconectarse al meter la llave en el contacto y funcionar perfectamente el coche... No se que puede ser lo que te ocurre :frown: Suerte y que encuentres y soluciones el problema rápido(y barato)

    Saludos!
  6. dakota2000

    dakota2000 En Practicas

    Registrado:
    9 Nov 2005
    Mensajes:
    58
    Me Gusta:
    0
    Ubicación:
    SEVILLA
    Hola.

    Pon el contacto, enciende las luces y dale a la llave. Si las luces se vienen abajo, bateria.
    Otra opcion: pide un un polimetro y comprueba la tension en la los bornes de la bateria.

    Saludos
  7. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    gracias xicos, es la bateria :)

Compartir esta página