1. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    49
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    Hola se me ha ido la bateria de mi E-39 y al cambiarla se me queda encendido el led del boton derecho del navegador. Me gustaria que me enviaseis como puedo hacer que se apague gracias.
  2. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    ummmm, tipo de navagador 16:9 , 4:3, donde esta el led encendio, color...? tienes telefono...
  3. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    49
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    es un MK3 16:9 tiene telefono pero lo tiene desconectado. El led es el que se encuentra encima del boton derecho del navegador el izquierdo es el que enciende y apaga la radio. A ver si me das una solución. Gracias

    Ya se de lo que es. es el temporizador del climatizador. Al parecer se ha programado solo. El temporizador mantiene caliente o frio el coche. Menos mal que hme he dado cuenta porque po poco no me cargo otra bateria. Gracias. Ciao
  4. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    es un led con forma de hélice, verdad? es decir, con 4 aspas. SAludos.
  5. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    49
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    Efectivamente ese es el que estaba fijo y se puedo a parpadear cuando se conecto la calefacción. Saludos
  6. Raiden

    Raiden Forista

    Registrado:
    2 Ago 2005
    Mensajes:
    2.634
    Me Gusta:
    3
    Ubicación:
    Sallent, Catalunya
    Hola

    Amí tambien me paso.:rock:

    Al quitar la bateria el relog se pone a --:--, que no es lo mismo que 00:00 y no se por que leches la ventilacíon se me quedaba parpadeando.
    Lo que yo interpreto es que el sistema al quitar la bateria se vuelve tonto.

    Pasos a seguir despues de quitar la bateria:

    -Menu
    -Configuración
    -Poner en hora y fecha correctas.

    -Menu
    -Ventilación auxiliar
    -Anotar Tiempo 1 y Tiempo 2 a 00:00 y desconectar, seguramente tienes los 2 tiempos a --:--.
    -Activar ventilación auxiliar.
    -Desactivar Ventilación auxiliar.
    -Fin del problema la luz roja deve apagarse.

    Todo ello con la llave del contacto en posición 1.

    Saludos
  7. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.570
    Me Gusta:
    49
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    Anotado queda para la proxima vez efectivamente tengo doble temporizador pero la fecha y la hora estaban bien, no se porque se conecto el temporizador de la calefacción al cambiar el idioma de aleman a ingles. Saludos y gracias.

Compartir esta página