bibra cuando freno

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por rasca dj, 20 Dic 2006.

  1. rasca dj

    rasca dj Forista

    Registrado:
    7 May 2006
    Mensajes:
    1.602
    Me Gusta:
    1
    Ubicación:
    ciudad real
    hola atodos el mes pasado le cambie al coche las cuatro cubiertas y antes de cambiarlas no me vibraba la direccion y ahora conduciendo tampoco pero cuando freno noto una pequeña vibracion que no se aprecia nada cuando piso fuerte el freno pero cuando llevo una velocidad de 130,140kmh y tengo que bajarle un pelin por lo que sea y solo toco un poquito el freno la vibracion se nota mas puede ser del equilibrado o del paralelo alguna idea
    muchas gracias y
    un saludo
  2. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    vibra al frenar...silenblocs?
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Sin duda parece de equilibrado,empieza con ello,pero no descartes lo que comenta Wingman,silentblocks o rotulas exteriores de los brazos de suspension.
  4. rasca dj

    rasca dj Forista

    Registrado:
    7 May 2006
    Mensajes:
    1.602
    Me Gusta:
    1
    Ubicación:
    ciudad real
    el mecanico que me monto las cubiertas le izo el equilibrado y yo estaba delante y a mi parecer las dejo completamente a cero en el marcador de la maquina
  5. pronido

    pronido Forista

    Registrado:
    21 Feb 2006
    Mensajes:
    1.920
    Me Gusta:
    3
    Ubicación:
    asturias
    y pq no discos de freno alabeados ???
  6. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    se puede haber perdido alguno de los plomos...

    mira primero eso...
  7. pife323

    pife323 Forista

    Registrado:
    15 Nov 2005
    Mensajes:
    1.418
    Me Gusta:
    0
    Ubicación:
    ARUCAS(Las Palmas)
    a mi me pasaba y eran los discos de frenos que estaban empenados
  8. Landokalrisian

    Landokalrisian Forista

    Registrado:
    6 Jun 2005
    Mensajes:
    1.653
    Me Gusta:
    0
    Ubicación:
    Cerca de la amatxu de Begoña
    Revisa el equilibrado y mira lo que te dice Leoper, a ver si has perdido algún plomo, es lo más fácil.
    Si no es eso, pues a mirar silentblocks, rótulas, discos (esto me parece más raro, ya que si estaba bien antes de cambiar las ruedas...)

Compartir esta página