Bibracion breve en frio

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por el_coyotez, 16 Jun 2007.

  1. el_coyotez

    el_coyotez Guest

    Saludos , bueno la situacion es esta : cuando enciendo el coche segun el manual no hay que esperar que se caliente si no sobre la marcha a pocas revoluciones se calentara asi lo hacia , pero actualmente cuando enciendo en frio siento mucha bibracion del motor si empieso la marcha asi amenaza con querer apagarse fallando gravemente pero si luego de encendido espero unos 30 segundo aproximadamente la aceleracion sube sola a los 1000 rpm y baja al final de los 30 segundos luego que hace eso puedo arrancar y no me da mas problemas , cabe decir que tengo el sensor del arbol de leva danado y no lo he cambiado no se si esto es parte del problema o es normal lo que hace el coche en frio...
  2. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.685
    Me Gusta:
    183
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    :yes:Cambia el sensor.paz.
  3. sotillu320d

    sotillu320d Guest

    a mi me paso algo parecido, asta no coger tempetarura el motor el coche vibraba como un tractor y no tiraba nada. le subi en la grua para llevarlo al taller y se ve que con el viaje ai subido se soluciono. el mecanico me dijo que alomejor era un inyector que estaba sucio
  4. Rembado

    Rembado En Practicas

    Registrado:
    1 Sep 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Sevilla
    mira los soportes del motor.

Compartir esta página