Blog sobre sucesos del servidor y mejoras

Tema en 'Foro General BMW' iniciado por Danny, 9 Jun 2007.

  1. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    A partir de ahora todas las cosas que ocurran con el servidor o la página se comentarán en un blog, ya que el mensaje de cambio de servidor llevaba colgado 2 semanas y he recibido 50 correos preguntando que pasa.
    A partir de ahora independientemente de lo que le ocurra al servidor el blog estará ahí a tales efectos y para mis pajas mentales :twitcy:

    http://danny.bmwfaq.com/
  2. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Di que sí, a veces algunos se ponen muy pesados, te comprendo.
  3. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    exelente danny :wink: bruto servidor tienes ahora :LOL: necesito una mano algun dia con mi web de bmw :wink: te tengo que felicitar por esta web realmente me facina y todos los foreros tambien ojala pueda ir a la kedada de septiembre pero tengo que juntar dinero un abrazo a todos:notworthy:
  4. Pellus

    Pellus Forista Senior Miembro del Club

    Registrado:
    1 Dic 2004
    Mensajes:
    5.289
    Me Gusta:
    3.423
    Ubicación:
    Cider Town - Gipuzkoa
    Modelo:
    330d / 130i
    Gracias Danny,

    Me hizo mucha gracia, el mensaje que pusiste ayer, fui uno de los afectados por eso de la ISP, :realmad:
  5. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Un blog. Lo que te faltaba para ser un friki de libro :descojon:

    P.D. Gracias
  6. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.139
    Me Gusta:
    10.695
    Ubicación:
    Helmantica
    Otro que sufrió el ISP de Timofonica
  7. 330coupediesel

    330coupediesel Clan Leader Miembro del Club

    Registrado:
    29 Mar 2006
    Mensajes:
    32.156
    Me Gusta:
    123
    Ubicación:
    Gallaecia
    Modelo:
    BMW y Kawasaki
    con la pda tampoco veía el foro.(garrafone)
  8. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Si ya sabes que lo soy :Randy-git: pero me resulta más cómodo para ponder mis cosas, aunque prometo que no hablaré de cosas personales :biglaugh:

    Pues es patético pero yo también tuve que cambiarme los dns por unos que resolvieran (arrakis) porque ONO no ha resuelto hasta 16 horas más tarde. Y eso que no se trataba de un cambio de DNS que suele tardar 24 Horas sino simplemente del cambio de las ips de los servidores de nombre por parte del registrar (tucows).
    Ayer cuando hable con el registrar para cambiar las ips, una hora más tarde de hacerlo todos los servers de USA apuntaban a las ips nuevas y estos hios de puta con ips cacheadas :realmad:
  9. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Yo con Cable (R) hasta hoy tampoco me resolvió ná
  10. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Sí, resolvia la 200 no sé que de IP, pero luego, en www.dnsstuff.com hice una consulta DNS a bmwfaq.com y salía que el A www.bmwfaq.com tenía la 89 nose cuantas o algo así, acabado creo en 130, ponía esa IP en el navegador a ver si entraba y no rulaba...
  11. Alfa38

    Alfa38 Forista Miembro del Club

    Registrado:
    24 Dic 2003
    Mensajes:
    1.514
    Me Gusta:
    10
    Ubicación:
    Reus Tarragona
    Modelo:
    Serie 2 218 d
    Otro sufridor de timofonica:twitcy:
    Y desde el aumento a 3 megas a traves del proxy transparante de las narices y estos pasando de todo y sin vias de solucionarlo:mad:
  12. david325tds

    david325tds Forista

    Registrado:
    11 Feb 2006
    Mensajes:
    2.032
    Me Gusta:
    0
    Ubicación:
    madrid
    yo me pude conectar esta mañana, ayer to el dia sin el faq:mad:
  13. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.964
    Me Gusta:
    48.611
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Vaya mieeeeeeeeeerda blog, no se pueden poner mensajes como lo de esta tarde :floor:

    Site error: the file /var/www/vhosts/bmwfaq.com/httpdocs/includes/functions_vbseo.php requires the ionCube PHP Loader ioncube_loader_lin_5.2.so to be installed by the site administrator.


    ...Y alguno más... como mensajes "not found in this server" :ar:


  14. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    ¿soy al único al que le va mucho más lento el foro que antes?
  15. Danny

    Danny Dinasty Warrior Founder Staff BMW FAQ Administrador

    Registrado:
    30 Sep 2001
    Mensajes:
    392.328
    Me Gusta:
    596
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Estoy corriendo un peazo de script :wink: por eso va lento
  16. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.445
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Creo que no. :mad:
  17. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Imagino la cara de peligroso que tendrás entonces.....
  18. bemeto

    bemeto Forista

    Registrado:
    25 Oct 2003
    Mensajes:
    3.367
    Me Gusta:
    1
    Ubicación:
    Pontevedra
    Modelo:
    330cd
    a mi no me va lento, pero siempre me aparece abajo a la izquierda: "Error en la página", y no me deja usar emoticonos. Que me paza doctó??
  19. greenspider

    greenspider Forista

    Registrado:
    12 Abr 2004
    Mensajes:
    2.192
    Me Gusta:
    21
    Ubicación:
    Murcia
    Modelo:
    uno de cada
    pues a mi me hubiese gustaooo leer cosas personales -corazón, corazón.- por ejemplo, ayer subí a una gachi en el honda y ya no la pude bajar.....

    no se puede hacer el amor en un roadster....jjajajaja


    lo siento mala mañnaa
  20. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.055
    Me Gusta:
    1.251
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Una pregunta tonta que a lo mejor no es el sitio para preguntarla pero es curiosidad :mad:

    Pq ahora solo salgo yo y un par de foreros mas debajo de los subforos donde estamos en lienea??

    Es que no se si sera un fallo o lo has puesto aldrede wuebon :mad:
  21. Joan

    Joan Balearico Staff BMW FAQ Administrador Coordinador Miembro del Club

    Registrado:
    15 Dic 2002
    Mensajes:
    49.893
    Me Gusta:
    5.447
    Ubicación:
    Mallorca
    pasa a casi todos, en unos dias el webon le da un vistazo.

    Un saludo.
  22. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.055
    Me Gusta:
    1.251
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    aaaah... muchas gracias :wink:
  23. xiz43

    xiz43 Forista

    Registrado:
    4 Feb 2007
    Mensajes:
    1.157
    Me Gusta:
    2
    Ubicación:
    madrid
    [​IMG]

    :wink:
  24. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.445
    Me Gusta:
    8.109
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Desconecte el cable blanco :floor: :descojon:

Compartir esta página