Bloqueo del volante (dicen que es de la batería)

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por yojuanjo, 4 May 2007.

  1. yojuanjo

    yojuanjo En Practicas

    Registrado:
    14 Oct 2004
    Mensajes:
    674
    Me Gusta:
    1
    Ubicación:
    Madrid
    Atención:

    Llevé el coche para que me mirasen lo del bloqueo del volante (que se enciende la luz con el candado). Me han dicho que es porque la batería está baja, que me la han cargado y no me cambian ni el sensor ni la caña del volante. Que me han hecho una diagnóstico y revisión y me cobran 68 EUROS que eso no lo cubre mi garantía (garantía Europea Europlus).
    :eek:

    ¿Qué opináis?
  2. lascosas

    lascosas Guest

    A mi me paso lo mismo, no me comentaron nada de la bateria, el tema es una pieza del volante q estaba jodida y me la cambiaron entera, me entro todo en la garantia.
  3. yojuanjo

    yojuanjo En Practicas

    Registrado:
    14 Oct 2004
    Mensajes:
    674
    Me Gusta:
    1
    Ubicación:
    Madrid
    Eso me esperaba yo y no me fío ni un pelo de lo que me han dicho :mad:
  4. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo
    A mi tambien......
  5. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    ¿un coche nuevo con batería nueva y baja de carga?

    Suceden cosas raras, desde luego.

    Me cuesta creerlo. ¿y por qué debería estar baja la batería? Mala de fabricación o porque te dejaste las luces encendidas toda la noche? (que no se quedan... pero...)
  6. yojuanjo

    yojuanjo En Practicas

    Registrado:
    14 Oct 2004
    Mensajes:
    674
    Me Gusta:
    1
    Ubicación:
    Madrid
    No sé, ya os cuento luego a ver si me dan más datos, pero no me hace ni pizca de gracia.
  7. oscar_val

    oscar_val Forista

    Registrado:
    30 Mar 2006
    Mensajes:
    1.250
    Me Gusta:
    3
    Ubicación:
    Valencia
    Pues a mi tambien,salu2
  8. onixxx

    onixxx Guest

    Tio, a mi me la han cambiado lo de la caña y tal porque me pasaba lo mismo, se encendia en color ambar ese testigo, y lo cambiaron, esa es la pieza, y lo debe de cubrir la garantia, asin que diselo , un saludo.

Compartir esta página