Bluetooth

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Carlos, 5 May 2005.

  1. Carlos

    Carlos Guest

    LLevo el BT de BMW y con el SonyEricsson K700i todo va bién, se me carga la agenda en la radio, etc... Lo único es que al principio de conectarse el teléfono se queda unos 4 minutos bloqueado.

    Alguien más tiene este problema. Que tal os va a quién lo tenéis? Estoy pensando en comprarme el Samsung D500. Alguien lo ha probado con el BT de BMW??

    Saludos
  2. nonti

    nonti Guest

    Yo tambien llevo el K700i, eso si, con el parrot ck 3000. Aunque tengo entendido que el BT original de BMW es un Parrot igual. Ningun problema. Me funciona de maravilla.

    Saludos
  3. thorgil

    thorgil En Practicas

    Registrado:
    21 Jul 2004
    Mensajes:
    387
    Me Gusta:
    0
    Ubicación:
    Madrid
    yo también llevo el parrot 3000 y el k700 y me van bastante bien, bueno a veces tienen el día tonto ... y tarda en pillar pero no suele pasar, y si pasa, apago el coche, apago el móvil, salgo del coche y vuelvo a entrar ... (como en el windows ... jaja) y ya funciona ...
    El original de BMW creo que no es un parrot lo que pasa es que si vas a que te monten uno después, te montan ese a un precio exorbitante creo que a 700€... a mi me salió por 100€ y me lo monte yo, son 5 minutos ...
  4. Bemeta

    Bemeta Forista Senior

    Registrado:
    24 Ago 2004
    Mensajes:
    4.786
    Me Gusta:
    191
    Ubicación:
    Zamora
    Coñoooo. Entonces, "te reinicias"
  5. thorgil

    thorgil En Practicas

    Registrado:
    21 Jul 2004
    Mensajes:
    387
    Me Gusta:
    0
    Ubicación:
    Madrid
    poco mas o menos, un dia de estos hasta vuelvo a nacer para que funcione ... :descojon:

Compartir esta página