bmw 520i da tirones

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por regomellor, 22 Sep 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    hola a todos
    Acabo de comprar un 520i 170 cv del 2002 y me da tirones en 1ª y 2ª sobre todo
    yo meto 1ª y tengo que desembragar muy despacio y mientras, acelerarlo bastante para que no cabecee pero, logicamente, asi a veces sale disparao. si desembrago y acelero despues, aunque sea suavemente, cabecea. ademas si voy, por ej., en segunda despacio, casi sin pisar el acelerador, y acelero para salir, adelantar, etc... en vez de acelerar gradualmente como deberia (se supone que aunque pises a tope el acelerador deberia acelerar de menos a mas gradualmente) da un tiron y cabecea.
    a veces tambien pasa que piso a tope y se pone a acelerar normal y en un momento dado da un pequeño tirón como si saltase un segundo al futuro. es una tontería de comparación pero no se como explicarlo mejor.
    Además creo que con el aire acondic. puesto cabecea mas.
    es como si el acelerador pasase de no actuar a actuar en un cm de recorrido del pedal.
    no se por que puede ser pero es muy molesto. si alguien tiene alguna idea de lo que puede ser o de que puedo hacer se lo agradecere mucho.
    muchas gracias
  2. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    por lo que comentas tiene pinta de un sensor de motor revisalo
  3. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    sensor de motor? no se que es eso. pero gracias.
    supongo que debería llevarlo a un taller bm no?
    gracias
  4. erredege

    erredege Forista

    Registrado:
    16 Dic 2003
    Mensajes:
    2.461
    Me Gusta:
    9
    Modelo:
    520i e39
    Eso no puede ser normal asi que revisalo en tu concesionario.
  5. Beltza

    Beltza Guest

    Yo pondría la mano en el fuego y te diría que ES NORMAL, no te preocupes en absoluto. A mí al principio me ocurría exactamente lo mismo que a ti, pero no es un error del coche, es un error nuestro.

    Los tirones de los que hablas son debidos al acelerador electrónico. Si nunca antes has tenido un coche con este tipo de pedal, es normal que te resulte extraño. Es cierto que tienen un pequeño lag (que se soluciona con un aparato llamado sprint booster) y que desde que pisas hasta que el coche reacciona, pasa un segundo aproximadamente.

    Hay que pillarle el punto para que al salir no cabecees y para que de repente no te pegue la patada...parece que lleve turbo, ¿verdad? :biggrin: . Y eso que el tuyo es un 520i. Con 231 cv que llevo yo, la sensación es aún peor. Esto es lo que te ocurre: nuestros bmw's tienen el ralentí muy bajo, creo que está sobre las 500-600 rpm.

    Cuando pisas el acelerador para salir, con subir hasta las 1.000 rpm es suficiente, pero debido a ese lag que te comentaba antes, crees que has acelerado suficiente cuando en realidad todavía no (a todo esto, el embrague lo has soltado acorde a como lo harías para salir normalmente con otro coche), y cuando aceleras es cuando te pega la patada. Solución: aguanta un pelín más el embrague o pisa más el acelerador al salir. Te parecerá que revolucionas en exceso el motor, pero no es así.

    Por otro lado, JAMÁS pises el acelerador a tope a no ser que lleves un régimen medio-alto. Si vas a 1.500 rpm en 1ª y pisas a tope, lo único que conseguirás será que entre en funcionamiento el control de tracción, que el coche cabecee y que te de tirón. Pisa el pedal más progresivamente. Cuando lo hayas conducido unos días, ya no te pasará.

    Y en 2ª igual, nada de pisar a fondo. Primero suave y cuando ya vayas por 3.000 rpm, ahí ya sí que puedes pisar a fondo si te da la gana. Seguro que cuando has ido en 2ª a bajas vueltas y has pisado a fondo, has oído/apreciado como un "clac" , algo así como si el motor estuviera muerto y de repente recobrara vida.

    En fin, espero que te sirva de ayuda y confío en no estar equivocado.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si te lo hace en caliente,podria ser de alabeo del embrague.
  7. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    muchas gracias a todos.
    tambien es normal que al poner el aire en punto muerto y despues de un rato en marcha, me haga tres caiditas seguidas de las revoluciones?.
    y que "retumbe" (se nota sobre todo en la palanca algo parecido a cuando el coche se va a calar aunque más leve) cuando pasa por las dosmil y pico rpm cuando voy frenando?. y que se me haya calado un par de veces o tres al pasar de 2ª a punto muerto?
    saludos bmwers
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Con el aire acondicionado y dependiendo d ela presiojn interna del mismo se conecta el ventilador electrico delantero,ventilador que tiene mucho consumo de energia y que puede hacer caer las rpm. un poco.
  9. Beltza

    Beltza Guest

    Pues no, no es normal que se te cale.

    Volviendo a la cuestión inicial, ¿se parece en algo lo que te ocurre con el acelerador a lo que escribo en mi mensaje anterior? . Porque no dices nada y así es difícil saber si realmente es normal lo que te pasa o tienes algo mal en el motor.
  10. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    perdona xarpr, soy un desagradecido.
    la verdad es que todo lo que dices coincide bastante con lo que me pasa, excepto que no noto ese lag, precisamente me parece que le falta y por eso cabecea porque nada mas pisar el acelerador entra en acción.

    estoy empezando a pensar que simplemente está un poco fuera de punto porque en lo de los tirones me tienes casi convencido de que no es nada.
    pero creo que no va redondo.
    aunque quizas es solo que soy un paranoico y no le pasa nada de nada.
    en fin, tengo cita en auto olmo para el sabado, que me lo miren un poco y me digan si esta bien o no y ya esta.
    en cualquier caso muchas gracias a todos.
    por cierto fer, estarás tú el sabado?
  11. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Estarè,;-).
  13. Beltza

    Beltza Guest

    Pues que tengas buen viaje. Yo creo que no te arrepentirás, y que te van a dejar el coche como nuevo. No obstante, ¿no probaste el coche antes de comprarlo? .
  14. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    si, pero, entre la emoción y que venía de un Polo, ni me enteré. Ademas es todo bastante leve. El coche va muy bien y está muy cuidao. Además 55000 kms reales
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página