BMW 535i E28. Más de un año parado

Tema en 'Clásicos BMW.' iniciado por svargas, 13 Ene 2006.

  1. svargas

    svargas En Practicas

    Registrado:
    20 Oct 2003
    Mensajes:
    258
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    730d & M5 E28
    ¿Que es aconsejable hacer antes de arrancar un coche que lleva sin moverse desde Septiembre de 2004?
    En esta fecha pasó la ITV sin problemas.

    El coche se encuentra en un estado de 10, absolutamente impecable de todo, pero estaba con la batería descargada.

    ¿Los kilómetros?, 41.000 [​IMG] con el correspondiente libro de mantenimiento.

    Matriculado a finales del 88, M-JD. Sí, es un E28.

    Mañana iré a arrancarlo y a pasarle la ITV y me preguntaba si tenía que tener alguna precaución antes de conectarle los cables para ponerlo en marcha.

    ¿Es perjudicial arrancarlo sin más?
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Conecta las pinzas,pon el contacto y espera unos segundos para que la gasolina llegue bien al motor,incluso si repites la operacion mejor.
    Despues de arrancarlo,(te sorprenderas lo bien que lo hace) dejalo al ralenti unos 5 minutos para que todo se vaya engrasando bien.

    Despues ya puedes moverlo,pero antes de pasar la ITV dale un buen paseo y calientalo bien.
  3. svargas

    svargas En Practicas

    Registrado:
    20 Oct 2003
    Mensajes:
    258
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    730d & M5 E28
    Gracias Fer. Mañana os cuento...
  4. svargas

    svargas En Practicas

    Registrado:
    20 Oct 2003
    Mensajes:
    258
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    730d & M5 E28
    Os cuento. Ayer fui a recoger el coche con una batería del Carrefour de 72A de la marca "1". 39 Euros [​IMG]
    Al ir a colocarla me doy cuenta de que los bornes están cambiados por lo que los cables quedan muy tensos al conectarla y no se puede fijar en su alojamiento [​IMG] . La devolveré.
    Arranca perfectamente y una vez en marcha, si tratas el acelerador con mimo, no tiene ningún fallo. Si pisas mucho en marchas cortas se viene abajo pero curiosamente en cuarta y quinta desde abajo responde perfectamente sin nigún vacío aunque aprietes el acelerador al máximo. Así las cosas me llevé el coche desde Getafe a un taller en el centro de Madrid, sin pisar mucho y con una suavidad exquisita. El motor gira redondo y suena poco y muy bien.
    Lo que suena en exceso es la bomba de la gasolina. Yo creo que el filtro se halla obstruido de toda la suciedad del depósito y la bomba trabaja en exceso.
    El mecánico le dió unos acelerones en vacío y enseguida me dijo que el fallo lo provocaba una "falta de caldo".
    Me sugiere que quizás sea necesario cambiar el depósito por uno de desguace. Hoy, lo mirará a través del aforador para ver cómo se encuentra. Desde luego, la cara interna del tapón y el cuello del depósito se hallan cubiertos de una capa de óxido, la del tapón, pastosa [​IMG]
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Probablemente tenga oxido en el deposito,pero no lleva tanto tiempo parado como para que ocurra eso,cambiale el filtro de gasolina y prueba.
  6. fass

    fass Baneado Baneado

    Registrado:
    7 Ene 2005
    Mensajes:
    709
    Me Gusta:
    0
    Ubicación:
    Madrid
    Quremos fotos, aunque esté sucio!!!!!!
  7. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.654
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Eso! felicidades!
  8. jmvBMW

    jmvBMW Guest

    Unas preguntas:

    Tengo la estupenda posibilidad de comprar un e28 M535i de '86, baratisimo con 180.000 kms.
    Yo tengo un e28 520i de 84' y se que la diferencias son abismantes, pero:

    Que consumo tiene el M?
    El 520i me da 12.5 lt en 100 km en ciudad y 8.5 en 100 en carretera.

    Gracias.-
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Sumale unos tres litros a lo que consume el 520I,;-).
  10. svargas

    svargas En Practicas

    Registrado:
    20 Oct 2003
    Mensajes:
    258
    Me Gusta:
    0
    Ubicación:
    Madrid
    Modelo:
    730d & M5 E28
    Parece que ya va bien tras vaciado de depósito y cambio de filtro aunque la bomba sigue haciendo demasiado ruido.

    También suena el diferencial a partir de 110 Km/h

    Por último se enciende el testigo de fallo en el sistema de frenado. Se apaga cuando giras la dirección o cuando pisas el freno.
    [​IMG]
    [​IMG]
  11. john wayne

    john wayne Guest

    Precioso el coche, como me gustan los e-28. A mi me pasa igual con el testigo del sistema de frenado. No se si tendra alguna relación pero a mi me pasa lo mismo desde que la bomba de liquido de la dirección asistida tiene una pequeña fuga. Cuando relleno el deposito y se suele encender menos. A ver si un dia de estos la cambio porque suena cuando aparco como si estuviera navegando con un galeón del siglo diecisiete.

Compartir esta página