Bomba de agua...de plastico???

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por nano_79, 21 Abr 2005.

  1. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.077
    Me Gusta:
    488
    Ubicación:
    Rivas
    Hola, me han comentado que algunos e36 vienen con las "hélices" de dentro de la bomba de agua, de plástico, lo que supone que se acaban yendo al garete, con su correspondiente calentamiento...etc etc
    Como se sabe si eso es así???
    Síntomas??? a parte del típico calenton al ralentí...

    Gracias =D=
  2. govillard

    govillard Forista Legendario

    Registrado:
    3 Dic 2003
    Mensajes:
    11.657
    Me Gusta:
    3.910
    Ubicación:
    SS.
    Modelo:
    Z3 coupé
    Justo antes de comprar el mio, el dueño anterior le cambió la bomba por ese motivo.
    Pero no se decirte cómo saberlo, sin desmontar...
    Se te calienta?
  3. El Nene

    El Nene En Practicas

    Registrado:
    26 Dic 2002
    Mensajes:
    710
    Me Gusta:
    1
    Ubicación:
    Madrid
    En los BMW las bombas de agua tiene los alabes de plástico por lo general. Al principio eran de un compuesto más endeble y con posterioridad, más robustas. Pero plástico al fin y al cabo. Hace unos años, en la casa se vendían las bombas con los alabes de metal, pero claro, no se rompían y, como te imaginarás, el negocio descendió: menos roturas de juntas de culata, etc. Merece la pena cambiarla, ya que es barata (60 euros más o menos). Además no es difícil cambiarla -te pongo por caso que yo lo hice gracias a un artículo de Coco por aquí publicado y las recomendaciones de FER-. De todas formas, si las quieres poner con los álabes metálicos, Valeo y Graf las venden. Yo me decidí por esta última (me costó 62 euros).
  4. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.077
    Me Gusta:
    488
    Ubicación:
    Rivas
    Es que resulta que el otro dia se me calentó, estando en una caravana, y mirando, mirando, mirando, vi que el manguito estaba como una piedra, había perdido casi todo el agua por el tapón, lo enfrié, lo rellené, y me puse a investigar...el vicioso funcionaba...se movía todo bien...y de repente mirando fusibles...el 41 a tomar por c..., un fusible de 30a partido...raro raro raro...
    Lo cambié y de momento va bien, pero por algo se funden los fusibles no???
    Asi que no se, solo se me ocurre la opción de la bomba, ya que culata no es, ya le hice la prueba de los gases.
    Alguna idea???
  5. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    a mi me paso lo de la bomba de agua que en una caravana se empezo a subir la temperatura y rapidamente lo pare, entonces vi como por donde esta la bomba me tiraba un chorro pequeño de anticongelante y le puse una con aspas de metal, 48 euros creo que fue.
  6. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    cual prueba de gases??
  7. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    x nano 79 , el fusible 41 creo recordar que es del electro ventilador , el electro ventilador sirve para ayudar al otro al vuiscoso cuando el coche coge temperatura , el electro va delante del todo , no se si entodos lo bmw e 36 , en el mio 318 tds si lo lleva , el caso que ami tambien me funde ese fusible , y es que esta clavado el ventilador electro , el viscoso si que funciona ,

    no se si me explicado bien , espero que lo entiendas ,

    Saludos
  8. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Las élices de las de origen son de plastico. Yo me compre una pirata que son de cobre creo. JEJE
  9. Vitol

    Vitol Forista Legendario

    Registrado:
    10 Oct 2003
    Mensajes:
    9.815
    Me Gusta:
    6
    Ubicación:
    V_A_L_E_N_C_I_A
    Modelo:
    330xi touring
    Según comentó coco, las primeas tenían los álabes de plástico. Por lo que se ve, se iban al garate demasiado pronto, por lo que cambiaron a metal. Pero al final las volvieron a cambiar a otro material que se puede confundir con el plástico, pero no lo es. ;)
  10. nano_79

    nano_79 Forista

    Registrado:
    26 Ene 2005
    Mensajes:
    3.077
    Me Gusta:
    488
    Ubicación:
    Rivas
    Entonces, resumiendo, que le pasa a mi cocheeeeeeeeee ???
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Por tus comentarios o bvien falla el viscoso o tienes mucha porqueria entre los dos radiadores,por lo que no pasa el aire suficiente para refrigerarlos.

Compartir esta página