Bujias con mojadas con gasolina?..

Tema en 'Foro General BMW' iniciado por PeibolBelge, 16 Ago 2006.

  1. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    ... que problema tendra?... Si fuera el hule de la culata, estaria manchada de aceite.. no?.. Y ahi si seria grabe... Ahora, el problema este que esten mojando con gasolina, a que se debe?... Mal paso de corriente por el cable?.. Necesitara reemplazo? Sera algo que venga desde el distribuidor... Venga, ayudadme a como resolverlo..

    Gracias!
  2. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    Lo siento, se fue un CON mas en el titulo.. vosotros me comprendeis... cierto?...
  3. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    todas las bujias estan encharcadas con gasolina???? si es asi! va ser que tienes una sobrealimentacion, es decir pasa demasiada gasolina. revisa el estrangulador! o arranque en frio como lo llameis ahi!! pues si va mucho tiempo estrangulado, o pasando mucha gasolina por el eso inundan las bujias...

    SAludos
  4. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    Solo es una bujia la encharcada... la cuarta de la parte frontal del carro hacia atras..
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si solo es una,podria ser problema del inyecotr de ese cilindro,de la bujia que no funciona (por lo que la gasolina empepa todo) o de la centralita dle motor.
  6. txukli

    txukli

    Registrado:
    6 Jun 2005
    Mensajes:
    2.585
    Me Gusta:
    1
    Ubicación:
    bizkaia
    el coche anda bien?, prueba a soltar la chispa de esa bujia a la chapa (masa del coche) es posible que este mal el cable o la bujia, pues al no soltar chispa la gasolina n0o se quema y encharca el cilindro y bujia

    coño salio la fiera, pues ala ay te ha dejado la respuesta;-)
  7. Carlosag

    Carlosag En Practicas

    Registrado:
    30 Nov 2005
    Mensajes:
    717
    Me Gusta:
    0
    Ubicación:
    León
    como decis, si hay gasolina es ke no la quema, asi ke es la bujia no dara chispa, bien por ke este jodida, no le llegue corriente por el cable o la centralita
  8. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    que kilometros tienen la bujias??? igual es hora de cambiarlas!!!! si solo es una bujia,,, me juego a que ya la tienes un poco cascada! o lo que te dice fer..!

    pero para salir de dudas... cambia la bujia! y si ya es hora! no solo cambies una, cambialas todas!

    Prueba y nos cuentas.

    SAludos
  9. PeibolBelge

    PeibolBelge Forista

    Registrado:
    15 Jul 2006
    Mensajes:
    2.057
    Me Gusta:
    3
    Ubicación:
    Guatemala
    Pues a ver... es la unica, a mi me suena mas la teoria que no esta quemando bien la gasolina, lo cual la corriente no esta viniendo como deberia de ser... El coche anda de puta madre... sin fallos ni nada... Probe echar un poco de gasolina 98 a ver que tal va... si sirve para limpiar un poco los inyectores, pero quiza me suena mas que es el cable... Yo cambie la bujia (solo esa) ya que las otras estan bien, he andado con el coche solamente 2000 kms...

    Creo que me tocara a prueba y error ir haciendo todas las tareas.. (limpieza de inyectores, cables, bujias, etc.. ).. a ver donde esta el problema..

Compartir esta página