C/C capo

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jabemo, 30 Dic 2005.

  1. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    Buenas haber si me explico y lo podeis entender , ( mi problema )

    con la llave desde el maletero habro y cierro todo el coche , sin problema,

    pero desde la puerta del conductor , cierro todo el coche menos el maletero , y si dejo cerrado el maletero desde la puerta del conductor no habre , ya se que si el maletero esta en la posicion -- vertical no habre, pero la tengo en | Horizontal , he desarmado el guarnecido del maletero para ver el motor del cierre y funciona correctamente , eso si le llegan dos conectores uno pequeño con 3 cables y otro un poco mas grande con 2 cables ( blanco y azul ) le quito el conector pequeño no funciona ( ni cierra ni abre ), pero le quito el grande el de 2 cables y sigue igual no hace nada sigue cerrando y abriendo igual )
    por lo que pienso que el problema me puede venir de esos dos cables el blanco y el azul , y mi pregunta es desde donde puedo mirar esos cables , ¿ donde pueden ir conectados ,
    ¡¡¡¡ah , el coche es de 4 puertas , y tiene cierre confor , ( sin mando )


    Saludos
  2. nok_sd2

    nok_sd2 Guest

    cuando abres la puerta del maletero, baja una manguera de goma al lado del fuelle izquierdo. Estos coches tienen un defecto, y los cables parten por ahi. A mi tb se me fueron y estube loco con el polimetro hasta q encontre el tema, incluso llegue a cambiar el motor del cc.

    Yo saque la funda entera, repare los cables, y les coloque una funda de macarron transparente mucho mas dura...
  3. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    ok, gracias , eso are haber si tengo suerte

    Saludos
  4. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    Pues no he tenido suerte , he quitado los cables hasta el maletero y estan bien , he mirado que en el cable blanco del conector de dos cables y si llega corriente , cuando acionas el cc

    he desmontado el motorcillo , pero me parece que no se puede mirar si esta roto , ya que viene totalmente ermetico ,




    socorro , ahora no puedo habrir el maletero , como le habia quitado el motor del cierre por lo visto lo habia dejado en la posicion de cerrado y nada con la llave no habre , ¿ que hago , a parte de jiñarme
  5. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    que susto , menosmal que los asientos de atras son partidos ,



    pero sigo con el problema del motorcillo ,
  6. nok_sd2

    nok_sd2 Guest

    pruebalo con una pila. Si no recuerdo mal, usaba una de 9, le das cera y debe moverse... suerte
  7. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    la pila de 9 w ¿ en el conector de 2 cables , ?
  8. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Jolin todos los prolemas sean comprobar el motor, coje dos cables y actual desde la bateria, + en un lao y - en el otro asi tiene k abrir viceversa, tiene k cerrar.

    Un saludo.
  9. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    Gracias , provare , si no nueve , motor nuevo

    Saludos
  10. Mmmh, menudo post, parece un acertijo, jajajaa. Si compruebas que el motorcito va bien, se me ocurre que el fallo esté en el mecanismo del maletero. Si notas el cierre del maletero mas duro de lo normal, te confirmaría la idea. Prueba a meterle 3en1 por esa cerradura.
    Todo cuadra: mientras utilices la llave en el maletero todo va bien, porque mueves el cierre manualmente. Desde el cierre de conductor ni abre ni cierra maletero porque al estar agarrotado, el motorcito de arranque no consigue vencerlo.
    Para la prueba del motorcito te recomendaría hacerlo también desmontado del maletero pero conectado al cable que le pertenece, y probando si funciona abriendo y cerrando desde el conductor. Así conseguirás verificar además todo el circuito del cierre.
  11. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Claro, cuando tu cierras con la llave en el maletero, accionas mecanicamente con la llave el cierre.

    Pero si cierras desde otra cerradura el cierre del maletero se debe activar por el motorcillo, que seguramente sera el que falle.

    Comprueva esto cerrando tanto desde la cerradura de piloto como de copiloto.
  12. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    gracias a todos y feliz año


    solucionado , el mmotorcillo funciona bien era un cable cortado que se me habia pasado de mirar bien



    saludos
  13. nok_sd2

    nok_sd2 Guest

    ¿por donde se corto? La maguera lateral del fuelle izquierdo? ;)
  14. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Pues me alegro ala ahora suelda el cable y fiesta.

    Un saludo.
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    :bash: :bash: :bash: :bash: :bash: :bash: :bash:



    Por no mirar bien la primera vez.
  16. jabemo

    jabemo En Practicas

    Registrado:
    23 Oct 2004
    Mensajes:
    236
    Me Gusta:
    1
    Ubicación:
    Tarragona
    efectivamente , por la manguera de la izquierda,

    saludos

Compartir esta página