cable colgando del paragolpes delantero

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por sergioalicante, 18 Abr 2007.

  1. sergioalicante

    sergioalicante Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    952
    Me Gusta:
    0
    Ubicación:
    alicante
    El otro dia mi padre (E46 coupe) se merendó un palé y acabó metiéndose entre la rueda delantera izquierda y el parachoques. El caso es que se ha cargado el plástico interno que sirve de guardabarros (pasaruedas?) y se ha quedado colgando un cable con un plástico redondo.
    Qué es ese plástico redondo? Es el sensor de temperatura?
  2. Jarro_25

    Jarro_25 Forista Miembro del Club

    Registrado:
    28 Dic 2006
    Mensajes:
    2.047
    Me Gusta:
    0
    Ubicación:
    Santo Domingo de laC
    Pues creo que es lo que dices. Sensor de temperatura externa.
    sds
  3. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    Puede ser, ya que el sensor de temperatura va justo ahi, en el lado izquierdo pegado al paso de rueda ;-)
  4. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Vas bien encaminado, es el sensor de temperatura, a mi en un 523, e39, me paso, no lo del palé por suerte :err:, pero si que un dia al poner el clima estaba un poco loco, por arriba salia frio por abajo caliente al dia siguiente alrevés...etc, al llevarlo a reparar me dijeron que era por culpa del sensor que estaba en el parachoques delantero, en el conce por unos 100€ te lo cambian si va mal, y sino, pues enganchalo por ahi y vas tirando. Espero que siga funcionando y te ahorres el dinero.
  5. mize

    mize Forista Legendario

    Registrado:
    19 Dic 2003
    Mensajes:
    10.405
    Me Gusta:
    2
    Ubicación:
    Aitana Green
    Si es ese sensor Sergio... de paso revisa la llanta por si acaso ;-)
  6. sergioalicante

    sergioalicante Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    952
    Me Gusta:
    0
    Ubicación:
    alicante
    Gracias por las aportaciones, espero que no esté roto.
    Por cierto, me he fijado en el coche y el problema lo tiene en la rueda delantera derecha, no la izquierda como me comentó mi padre. Es decir, que lo tiene en el lado del acompañante.
    Supongo que de todas formas es a lo que os referíais,no?
  7. OTTO_E-46

    OTTO_E-46 Forista Senior Miembro del Club

    Registrado:
    12 Abr 2007
    Mensajes:
    4.551
    Me Gusta:
    15
    Ubicación:
    BCN
    Si, yo me refiero a la parte derecha sentado dentro del coche. Que haya suerte!
  8. JORG

    JORG Forista

    Registrado:
    16 Jun 2004
    Mensajes:
    1.773
    Me Gusta:
    158
    Ubicación:
    Alicante
    Modelo:
    320d F30 //M EB
    si es en la derecha,me parece que ese sensor es el de los difusores de los limipa para que cuando baje de 3 grados me parece se calienten y no se hielen.
  9. Carleros

    Carleros Guest

    el cable del antiniebla
  10. Carleros

    Carleros Guest

    y k fue tu padre o tuu jejejejeje

Compartir esta página