¿Cable embrague?

Tema en 'Clásicos BMW.' iniciado por cool baur, 27 Jun 2007.

  1. cool baur

    cool baur

    Registrado:
    13 Jun 2007
    Mensajes:
    74
    Me Gusta:
    0
    Ubicación:
    burgos
    Hola a todos, el caso es que ayer aparque el 316 (E21) en el garaje normalmente y hoy he ido a por el y el pedal del embrague esta "fofo" como cuando se te rompia el cable de freno en la bici solo que el pedal vuelve a su posición por el muelle del pedal.

    Mi pregunta es: funciona con un cable o con un sistema de presión como los frenos, es una averia habitual? Reparación facil?


    Gracias a todos!!!!:drivingsk
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El mando es hidraulico por lo que se podria haber estropeado la bomba del pedal.
  3. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Puede haberse soltado la tuerca que sujeta el pedal del embrague al ejempujador, muy raro que pase, o haberse salido el empujador del cilindro maestro, mas fácil, en ambos casos necesitas quitar el protector, no son más de 5 tornillos, y al sacarlo verás que ha podido pasar una de las dos cosas que te indico.

    Si no es así se puede haber roto o soltado la canalización que une el cilindro maestro con el esclavo pero entonces tendrías un charquito en el suelo y habría bajado el nivel del líquido de frenos (que es común con el embrague).

    Me inclino por lo dicho al principio.

    Salu2
  4. cool baur

    cool baur

    Registrado:
    13 Jun 2007
    Mensajes:
    74
    Me Gusta:
    0
    Ubicación:
    burgos
    gracias a todos, el lunes o martes lo miro
  5. cool baur

    cool baur

    Registrado:
    13 Jun 2007
    Mensajes:
    74
    Me Gusta:
    0
    Ubicación:
    burgos
    Al final el agua que habia bajo el coche no era de la lluvia de esos días.....
    Fuga en el circuito de frenos-embrague.... Gracias

Compartir esta página