Cagada Total

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por dominik, 22 Jul 2006.

  1. dominik

    dominik Guest

    buenas so cuento lo qe me ha pasado,el otro dia llendo al la warner, el coche me se me paro de golpe una perdida de potencia en bruto,y se me encendio la señal DDE por lo qe me parece qe es averia de inyectores,bueno pues nada me hecho al un lado,y intento arrancarle bueno pues nada no consigo nada,pues a llamar a la grua de la mutua y el lunes me tocara meterle caña,al mecanico qe me lo arreglo por qe me imagino qe no me ha hecho nada.

    el coche no me arranca y al intentar arrancarle el coche mueve muy despacio el motor,como si le faltase bateria pero yo creo qe eso no es lo de la bateria,me creo qe es la bomba de altas por qe el coche no me arranca creo qe si se te rompe algun inyector como me paso ,haces unas semanas el coche anda,pero lo qe me estraña qe el coche lo he sacado hace 2 semanas del taller,y ya me se ma roto balla arreglo de mierd......a,bueno ya contare de qe fue el problema,
  2. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    hola,si no te importa majete pon puntos y comas que no te entiendo;-) ;-) Que le falte fuerza para arrancar es cosa de bateria,a pesar de que la bomba o inyectores esten mal el coche tiene que sonar con un par....al intentar arrancarlo o ¿es que le has dado muchas veces al arranque y has descargado la bateria?ponle una pinzas con otro coche e intentalo de nuevo aunque si ibas andando y se te ha parado....malo,malo.
    Ya nos contaras,esperemos que sea poca cosa,un saludo

Compartir esta página