Caidas de tensión bestiales!!!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por martini, 28 Sep 2005.

  1. martini

    martini En Practicas

    Registrado:
    5 Jun 2004
    Mensajes:
    26
    Me Gusta:
    0
    Hola amigos,
    a mi 525tds se le va la olla. Os cuento los sintomas en orden cronológico, a ver si me dais diagnósitico:

    1.- Circulando se enciende sin motivo ninguno el ASC y ABS; se encienden los testigos del cuadro Y SE ACTIVAN LOS DISPOSITIVOS!!!:icon_sad: La radio tambien se apaga... A los 2 segundos todo vuelve a la calma. Suele ocurrir 1 vez por semana

    2.- La llave falla a veces y no es capaz de abrir el coche.

    3.- Apagón total en el coche: luces de interior, de cuadro, exteriores, radio, TODO se apaga.

    4.- Fluctuación bestial! de luces de cuadro y faros de carretera

    5.- Y lo que ya es la leche:encendido de testigos ABS/ASC y se apaga la radio al pasar de cortas a largas ó al subir los elevalunas.

    Graciaaaaaaaaaaaaaaas
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Revisa la toma de masa (negativo) de la bateria al chasis y luego el positivo, comprueba que hacen buen contacto. Si es E34 está debajo de la banqueta trasera, si es E39 en el maletero.
    Despues toca comprobación de fusibles generales.
    saludos.
  3. nando528

    nando528 En Practicas

    Registrado:
    2 Nov 2004
    Mensajes:
    120
    Me Gusta:
    0
    Ubicación:
    Madrid
    Tiene toda la pinta de ser una mala masa, como si estuviera floja o mal colocada.
  4. eso revisa las conexiones de la bateria de todas formas tambien revisa si puedes el estado le las escobillas del alternador
  5. Alberto

    Alberto Forista

    Registrado:
    20 Dic 2002
    Mensajes:
    2.041
    Me Gusta:
    2
    Ubicación:
    Santander
    Yo también creo que es una masa que está mal. En otro coche que tuve al dar las luces se apagaba el motor, y era por una masa, me costó localizarla, un tornillo al chasis de un cable de masa oxidado.
  6. lo que me extraña es que trelo haga con el coche encendido no tendria que hacerlo puesto que el alternador esta funcionando y tendria que alimentar todo el vehiculo

    revisa todas las conexiones las de las baterias y tambien las del alternador alomejor no carga bien
  7. martini

    martini En Practicas

    Registrado:
    5 Jun 2004
    Mensajes:
    26
    Me Gusta:
    0
    Gracias por vuestra ayuda chicos.
    El caso es que tuve un 318 tds y tenía un problema parecido, las luces fluctuaban; las de los faros y las del interior.

    Al final la solución fué cambiar el regulador de tension (creo q se llamaba asi).

    Esperemos que sea algo de lo que comentais.

    Saludos y gracias de nuevo.
  8. petrouk

    petrouk En Practicas

    Registrado:
    8 Ene 2004
    Mensajes:
    146
    Me Gusta:
    0
    Ubicación:
    Valencia - Alicante
    A mi me pasó algo similar hace un mes y pico. Me cambiaron las escobillas del alternador y todo solucionado.
  9. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Revisa las masas como dicen por ahí mas la masa del motor.Suerte

Compartir esta página