Calentamiento del 530dA

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por fassmjj, 6 Ago 2006.

  1. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Hola.

    Ayer sali con 32ºC de mi casa.

    Al llevar 11 km en los cuales andaba y paraba continuadamente ya que habian retenciones me doy cuenta de que la aguja sube mas de lo normal y llega a lo rojo y el motor deja de tirar.

    ME bajo del coche abro el capot y por una de las mangeras que va a la botella del liquido del refrigerante salia un vapor de cojones y chispeaba liquido.

    Le pego un tiron a la manguerita y salio una nube de vapor y llovia tambien bastante agua fuera.

    ¿Cual puede ser el fallo?

    La bomba del agua parece que funciona bien.

    Lo deje enfriar 5 minutos y luego arranco y ande hasta el taller y en ese trayecto de 1 km no se calento.

    En el primer trayecto que se calento note que el ventilador entraba mucho y note una cosa que no se si es normal. CUando voy andando el ventilador va a toda cebolla pero cuando me paro en un semaforo y me detengo se queda a una velocidad inferior para luego al arrancar de nuevo ponerse a mas velocidad.

    BUeno, a ver si alguien sabe de que va la cosa.
  2. Jordi

    Jordi Forista

    Registrado:
    29 Sep 2002
    Mensajes:
    978
    Me Gusta:
    18
    Ubicación:
    Expatriado
    Puede que tengas problema con la bomba de agua o el termostato.

    Tambien debes de pensar que estos motores utilizan el ventilador principal con acoplamiento viscoso y accionado por el motor. Esto tiene un gran problema, la capacidad del ventilador depende de las rpm del motor y cuando el motor gira bajo de vueltas la capacidad del ventilador es irrisoria. Cuando vas en caravana con muchas retenciones debes de poner marchas cortas y acelerar el motor y mantenerlo a unas 1500 rpm minimo. No hace falta todo el tiempo, solo cuando veas que hace mucho calor y el viscoso este enganchado. Sino se te calentara y es normal que pase porque no tienes ventilador.

    Los coches con ventilador electrico no tienen este problema.
    Tu coche al tener el cambio automatico aumenta el problema, porque el motor se mantiene muy bajo de rpm en estos casos. Yo pongo el secuencial y meto 1ª o 2ª para obligar al motor a que acelere un poco.

    Ah, el ventilador electrico del AA es muy pequeño y no tiene capacidad para refrigerar el motor.
    Los alemanes no entienden que en España pasamos de 40º facilmente en verano y estos temas no los controlan bien; lo mismo que la graduacion de viscosidad del aceite.

    Tenemos un clima tropical y hay que actuar en consecuencia.

    Suerte.
  3. POLE100

    POLE100 Guest

    yo me decantaria por el termostato. Se puede quedar pillado y hacer que no circule el refrigerante.

    Saludos
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser fallo del viscoso del ventilador mecanico,(el del motor)
  5. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo me inclinaria mas por lo que dice Fer, si fuera el termostato no creo que saltase el ventilador electrico, ya que no permitiria la circulacion del refrigerante caliente hacia el radiador. El mismo caso ocurriria con la bomba del agua.

    Saludos.
  6. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.174
    Me Gusta:
    38.868
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Yo creo que entre el ventilador mecánico y la ayuda del eléctrico tiene que ser suficiente. Mi coche también es automático y nunca he tenido problemas de temperatura ni en retenciones con 40º.

    Si se calienta falla algo.
  7. POLE100

    POLE100 Guest

    Yo tambien tengo un 530 DA y tampoco he tenido problemas de temperatura y yo me muevo por zonas de 40 y picos (Córdoba). Cuando digo que puede ser el termostato es porque al no abrir no deje circular el refrigerante, este no llega al radiador y no enfria el motor por eso sube la temp. Pero si fer dice que es el viscoco .....??? pues será el viscoso.

    Saludos.
  8. Jordi

    Jordi Forista

    Registrado:
    29 Sep 2002
    Mensajes:
    978
    Me Gusta:
    18
    Ubicación:
    Expatriado
    Te aseguro que cuando vas a condiciones limite no son suficientes.
    El mio tiene la bomba de agua y el termostato perfectos y alguna vez se ha subido un pelin la aguja de temperatura con el viscoso todo el tiempo engranado.
    En el caso de un diesel turbo, muchisimo mas problema puesto que genera mas calor y el sistema de refrigeracion es casi el mismo.
    Ahora bien, por comprobar la bomba y el termostato no se pierde nada.
  9. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    EL tramo donde se me calento fue de unos 10 km en los que la velocidad maxima que cojia eran 50 km/h y hacia paradas cada varios segundos por las retenciones. La temperatura exterior era de unos 33ºC y pegaba el sol que daba gusto.
  10. negro530

    negro530 Guest

    yo pienso q algo debe fallar, yo estuve ayer en una caravana de casi tres horas y el motor ni se coscó.
  11. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.174
    Me Gusta:
    38.868
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    ¿Y no podría darse el caso de que tu coche no refrigere correctamente? ¿Que tengas suciedad en radiadores o que la mezcla de anticongelante no sea correcta? Porque a mi nunca se me ha dado el caso en ninguno de los tres coches con el motor 2.8i.
  12. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Hola.

    HE hablado con la chica del taller y me dice que el mecanico le va a cambiar el vaso de expasion del refrigerante

    ¿Es posible que ese fuera el fallo si estuviera roto?

    UN saludo.
  13. POLE100

    POLE100 Guest

    Si el problema era que se calentaba porque perdia el refrigerante... pues si. Has notado si no tenia anticongelante????

    Saludos

Compartir esta página