Cambio de Inyectores (Para Fer316)

Tema en 'BMW Serie X5/X6' iniciado por BatX, 26 Feb 2007.

  1. BatX

    BatX En Practicas

    Registrado:
    15 Feb 2006
    Mensajes:
    363
    Me Gusta:
    0
    Ubicación:
    MADRID
    Saludos,
    La semana pasada llevé el coche a revisión, y de paso les comenté un problema de ruidos al ralentí y humo negro al acelerar a fondo.
    El caso es que me cambiaron dos inyectores (la mierda del carburante por lo que parece ser), y cuando recogí el coche noté que en bajas (en un rango de 1600-1900 vueltas) no tiraba nada. Pero nada.
    Me di unas vueltas y no había manera. Sin embargo, a partir de 2000 o 1900 un tiro, mucho mejor que antes.
    Lo probó el jefe de taller y el mecánico, quedamos en vernos al día siguiente, me lo llevé a trabajar y fui notando que ya no me lo hacía "siempre". El caso es que al día siguiente lo llevé, nos dimos otra vuelta y comprobamos que ya lo hacía menos, sobre todo saliendo de parado.
    Si embargo, cuando voy a 80-90 kms/hora, y precisamente cuando el rango de revoluciones son las que os he dicho, a veces sigue sin tirar.
    Hablé con los del conce y me dijeron que el sistema se tiene que autoregular, vamos que debe aprender que tiene dos cilindros más.
    No es que no me fíe, pero, ¿esto es así?. ¿Sabéis algo al respecto?
    Mi coche es un x5 3.0d del 2002.

    Saludos y gracias.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No es exactamente "el sistema se tiene que autoregular",sino que tienes que decirle lo que tiene que hacer,cada inyector trae un numero que se lo tienes que inscribir en la memoria de la centralita dle motor,asi ella ya sabe como funcionar.
  3. BatX

    BatX En Practicas

    Registrado:
    15 Feb 2006
    Mensajes:
    363
    Me Gusta:
    0
    Ubicación:
    MADRID
    Ya... pero es confuso
    ¿lo tienen que hacer con la máquina y, por tanto, debo de llevarlo de nuevo al conce, o se hace sólo? De todas maneras, ¿te parece normal lo que me está pasando?
    Por cierto, también me limpiaron la egr.

    Saludos, y gracias.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El codigo se tiene que inscribir con la maquina de diagnosis.


    De todas maneras comprueba (o que te lo comprueben) las tuberias de vacio,tanto de la AGR como de la valvula de manejo del mismo.
  5. BatX

    BatX En Practicas

    Registrado:
    15 Feb 2006
    Mensajes:
    363
    Me Gusta:
    0
    Ubicación:
    MADRID
    Gracias Fernando. Así lo haré.
  6. BatX

    BatX En Practicas

    Registrado:
    15 Feb 2006
    Mensajes:
    363
    Me Gusta:
    0
    Ubicación:
    MADRID
    Saludos de Nuevo.
    Fernando, finalmente el problema era de uno de los tubos de presión.
    Acertaste. Ajustarlo y listo (al menos por ahora, que lo he recojido hoy)

    Gracias de nuevo.
  7. JCPERALTA

    JCPERALTA Forista

    Registrado:
    20 Nov 2002
    Mensajes:
    1.809
    Me Gusta:
    77
    Ubicación:
    MADRID
    Modelo:
    335D
    Me dejas alucinado como controlas, eres un monstruo.
    Un saludo.
  8. CARLOS P

    CARLOS P Forista

    Registrado:
    26 May 2005
    Mensajes:
    2.626
    Me Gusta:
    178
    Ubicación:
    Boadilla del monte
    Modelo:
    630 cab- Z3-Z4
    Me alegro Batx que se solucinen los problemas y para Fer este mensaje

    VENTE PA MADRID CARAJO....... que aqui te vamos a tratar muy bien.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Me alegro,ahora que vaya bien y a disfrutarlo de nuevo,;-).

Compartir esta página