capota electrica

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por xals, 30 Jun 2005.

  1. xals

    xals Guest

    Buenas a todos,
    Tengo un problemilla con la capota. Esta no se abre. Dejó de funcionar tras dejale las llaves a un amigo para que le enseñara el coche a la mujer. (ya lo sé, no lo volveré a hacer). El motor no hace ruido alguno y todo apunta a que sea un problema elétrico o que el querido amigo :ar: haya empujado más de la cuenta la capota antes de pulsar el interuptor electrico y haya jodi... algo.

    A alguno de vosostros le pasado algo parecido? :-k

    Saludos
  2. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    A mi no me ha pasado, pero si que tiene pinta de problema eléctrico.
  3. davidW

    davidW Mozo Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    14 Oct 2002
    Mensajes:
    22.998
    Me Gusta:
    6.642
    Ubicación:
    Hell´s kitchen
    Modelo:
    Z3C/Su/S1XR/228
    Puede ser el motorcillo que esta socarrat. Un mecánico me dijo que había cambiado varios, de capotas, de asientos eléctricos y de ventanilas.

    Y es que la gente no piensa, luego insiste :D
  4. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Bienvenido al foro;-) . A mi tampoco me ha pasado nunca eso, pero si se que hay gente a la que le ha petado el motor de la capota.:-k
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).



    En cuanto a tu consulta,como sabes para descapotarlo tienes que levantar la parte delantera de la capota un poco,pues cuando lo hagas escucha bien,tiene que sonar un interruptor por detras tuyo,aunque tambien puede ser problema del interruptor de la luces de freno.
  6. pacix

    pacix Clan Leader

    Registrado:
    9 May 2004
    Mensajes:
    21.569
    Me Gusta:
    1.057
    Ubicación:
    Koblenz, Alemania
    Modelo:
    981GTS/1200RT
    Qué poco tiene que ver la respuesta de Fer con las nuestras........ jodo Fer, no tienes ni idea tio ;) :) :) :) :)
  7. jmalonsoz3

    jmalonsoz3 Guest

    bienvenido al foro y seguramente sera algun problema electrico, a mi me ha pasado lo mismo con el boxster solo le he tenido que ajustar el sensor del freno de manp
  8. Perico-z3

    Perico-z3 Forista

    Registrado:
    12 Jul 2006
    Mensajes:
    2.232
    Me Gusta:
    56
    Ubicación:
    Sevilla
    A mi me pasa lo mismo, mi problema creo que proviene del interruptor del salpicadero, ¿Le ha pasado a alguien ademas de Marko? ¿Alguna Web que lo tenga a buen precio? Un saludo¡¡
    (Acabo de levantar un post del 1de julio 2005):Randy-git: :Randy-git: :Randy-git: :biglaugh:

Compartir esta página