Cargador 6 CD

Tema en 'Audio BMW' iniciado por hezmon, 31 Jul 2007.

  1. hezmon

    hezmon Guest

    Hoola a todos.

    Una preguntilla, he ido a meter esta tade un cd en el cargador y no se que habre liado que ahora no va ninguno. Solo pone NO DISC, NO DISC, NO DISC...etc. Ayer funcionaba a la perfección. No se si habré tocado algo, porque tengo el coche desde hace como un mes. Una cosilla. Ahora cuando doy contacto pone REG OFF. Alguna idea???

    Gracias a todos!
  2. hezmon

    hezmon Guest

    Nadie sabe? nadie sabe?
  3. hezmon

    hezmon Guest

    vaaaaaaa, a nadie se le ocurre nada??
  4. titolago

    titolago Forista

    Registrado:
    27 Feb 2007
    Mensajes:
    759
    Me Gusta:
    0
    Ubicación:
    vigo
    as mirado si se t an atascado los cds???
    prueba a sacar la vandeja d cedes del cargador haber si se t kedaron trabados...
  5. hezmon

    hezmon Guest

    Estuve mirando a ver, pero yo creo que lo puse bien.

    Gracias
  6. juanca08

    juanca08

    Registrado:
    8 Nov 2006
    Mensajes:
    849
    Me Gusta:
    0
    Ubicación:
    Lejos "del Pere"
    Prueba a poner originales, a ver que pasa, piratilla...:LOL::LOL::LOL:
  7. hezmon

    hezmon Guest

    jejejejeje, es cierto que son COPIAS DE SEGURIDAD, pero que me estuvo funcionando perfectamente hasta ayer

    Graciasss
  8. hezmon

    hezmon Guest

    de verdad que soy al unico que le pasa esto?? lo de REG OFF no le dice nada a nadie??
  9. hezmon

    hezmon Guest

    vaaaaaaaaaa
  10. hezmon

    hezmon Guest

  11. hezmon

    hezmon Guest

    vale, lo de reg off era una chorrada de cuidado, no tiene nada que ver pero sigo con el otro problema. Alguien sabe? le estoy dando vueltas y creo que se va a haber roto el propio cargador, porque si fuera la conexión no pasaría al cargador al dar al MODE, no es así??

Compartir esta página