Carsoft 6.5 + interface de MEDIAKIT "AYUDA"

Tema en 'Utilidades BMW' iniciado por RCG, 30 Oct 2006.

  1. RCG

    RCG Guest

    Comento el problema que tengo:
    Una vez instalado el software y la interface, funciona correctamente pero con muchisimas limitaciones, he conectado con un 318D, y dos 320D, y siempre tengo las mismas limitaciones. Consigo realizar la diagnosis DME / DDE, con resustado "ESTADO OK", tambien me permite ver los valores reales de DME y DDE, pero nada mas, no me permite ver kilometros ni tampoco realizar ningún otro tipo de diagnosis, la respuesta es siempre la misma, " EL SISTEMA NO RESPONDE/NO EXISTE".
    Los procedimientos para conectarme han sido varios, pero asi es como creo que es correcto:
    1º conectar cables al PC y arrancar el programa CS 6.5
    2º Conecto el conector al vehiculo, (OBDII).
    3º Pongo la llave en posición de contacto, sin arrancar, (Batería 12,6V) y pilotos encendidos en el cuadro.
    4º Procedo a la diagnosis.

    RESPUESTA DE MEDIAKIT:
    Eso no tiene nada que ver con nuestro interface, son las prestaciones del software, que además nosotros oficialmente no entregamos con el interface.

    ¿Que estoy haciedo mal?. Gracias.


  2. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    No esperes que te aclaren nada. Ojalá me equivoque y quede alguien dispuesto a compartir. Los que tienen el tema funcionando, parece que les persigue el FBI o parece que están cometiendo un delito gordísimo, por hacer con su coche lo que quieran (chequeos y demás), porque no comparten nada y lo llevan en el más absoluto secreto.:mad: . Haber si consigo (con el poco tiempo que tengo) algo que pite, y lleno el foro de esquemas y demás, gratuitamente.:wink:

Compartir esta página