Caudalimetro pierburg - Solucionado era embrague

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Jruiz1, 27 Feb 2005.

  1. Jruiz1

    Jruiz1 Forista

    Registrado:
    17 Oct 2003
    Mensajes:
    999
    Me Gusta:
    323
    Ubicación:
    Medina de Pomar
    Modelo:
    320d, Z4 SMG
    Hola, que tal?

    El caso es que tengo un 320d del 2000 y estos dos ultimos semanas en ocasiones cuando he empezado a subir una cuesta o al adelantar y al pisar el acelerador casi a fondo me deja sin potencia al llegar mas o menos a 2600 rpm y me suben las revoluciones pero el coche no anda y al de 2 o 3 segundos se recupera y vuelve a pegar otra vez el bajon.

    Por lo que me han comentado puede ser el caudalimetro, pero me gustaria saber si a alguien le ha pasado esto mismo y como lo ha solucionado.

    Cuanto cuesta en el concesionario el cambio de cauda.

    Tambien he oido que hay un cauda de mercedes que se puede montar, pero no se si el conector es el mismo y entrara en el de BMW.
    Alguien lo ha montado y luego lo ha llevado a reprogramar a la BMW.
    Me imagino que este fallo dejara algun cocigo de error en el coche.

    Lo siento por el ladrillo pero me tiene el tema bastante preocupado.

    Un saludo.
  2. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.103
    Me Gusta:
    1.194
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Parece caudalímetro, aunque me desconcierta eso que dices que el coche no anda pero sube de vueltas. Tal y como lo cuentas parece que patinara el embrague, pero no queda claro. Se supone que cuando está fallando, a eso de 2600 rpm, el cuentavueltas sigue por ahí. ¿no?. Irá subiendo poco a poco hasta las 3000, que será donde vuelva a recuperarse. ¿es así?

    Te recomiendo que lo dejes bajar de vueltas, hasta unas 1500 o así, en segunda. A continuación pisas hasta la tabla sin parar y observas lo que pasa.

    salu2
  3. Jruiz1

    Jruiz1 Forista

    Registrado:
    17 Oct 2003
    Mensajes:
    999
    Me Gusta:
    323
    Ubicación:
    Medina de Pomar
    Modelo:
    320d, Z4 SMG
    Lo que hace es que a veces en 4ª y 5ª cuando piso el acelerador, a 2600-2700 rpm el coche se queda sin fuerza pero las revoluciones suben hasta 3600-3700 y al recuperarse a esas revoluciones me da la sensacion como que agarrara el embrague o entrara el turbo porque pega un pequeño tiron y EN ESE MOMENTO BAJAN LAS REVOLUCIONES y al de 1 segundo vuelve a perder potencia y a subir las revoluciones y la vuelve a recuperar y asi hasta que suelto el acelerador. Da la sensacion de que el coche se revoluciona en vacio.
    A mi la primera vez me dio la sensacion de que patinaba el embrague pero solo me lo hace en en 5º y muy pocas veces en 4ª.
    Quizas lo mejor seria que lo llevara a la BMW para que miraran la memoria de errores.
    Lo que dices de hacer en segunda lo he hecho en segunda y tercera pero no pasa nada, llega hasta el corte de inyeccion y nada, no hay perdida de potencia ni patina el embrague.
  4. ivajag

    ivajag En Practicas

    Registrado:
    15 Feb 2004
    Mensajes:
    620
    Me Gusta:
    0
    Ubicación:
    zaragoza
    eso parece sin duda del caudalimetro. No se lo que cuesta pero el tema me interesa porque yo tengo el mismo riesgo que tu de que me pase.

    salu2 y que no sea mucho...
  5. escarolo

    escarolo Guest

    Si el coche se revoluciona pero no gana velocidad tienes el embrague para chopped, no tendría nada que ver el caudalímetro
    Saludos
    ESCAROLO
  6. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
  7. Eeprom_one

    Eeprom_one Guest

    En el sur (Malaga/Cadiz):

    Caudalimetro BOSCH Ref: 076: 227 € + I.V.A.

    Caudalimetro Pierburg Ref: Pierburg: 7.22684.07.0 = Ref:Mercedes: 6110940048: 80 € iva incluido. STOCK en Mercedes Benz Respuestos.

    Como bien dicen aqui en el foro una pasada.

    Mirate esto:

    http://www.bmwfaq.com/showthread.php?t=35110

    Espero sirva de ayuda.

    Edito: P.D.: Precios a fecha de Febrero-2005 !!!
  8. Jruiz1

    Jruiz1 Forista

    Registrado:
    17 Oct 2003
    Mensajes:
    999
    Me Gusta:
    323
    Ubicación:
    Medina de Pomar
    Modelo:
    320d, Z4 SMG
    Problema solucionado. lo he llevado a un taller de confianza y me ha metido el ordenador y no ha dado ni un error. Por lo que el mecanico me hadicho que posiblemente sea del embrague. Nos hemos montado en el coche y lo hemos ido a probar. Al principo se ha resistido pero al de un rato en una subida ha salido el fallo y sin dudarlo ha dicho "embrague".

    Asi que toca cambiarlo

    Me ha sacado otro problemilla, los tacos de los trapecios de las ruedas delanteras que me ha dicho que es un problema bastante comun en los BMW, asi que habra que cambiarlos tambien.

    Un saludo a todos y gracias por vuestras respuestas en especial a katrastra y escarolo que han acertado en el diagnostico.

Compartir esta página