check airbag y cinturones

Tema en 'Mini' iniciado por davidpr, 20 Mar 2007.

  1. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenas,

    pués eso, que con 2 mesecitos que tiene ya empieza a dar por c*** :mad:,
    ayer por la tarde, al arrancar mi cooper R56, se encendió en el check la luz de airbag (en rojo) y además aparece encendido el piloto de los cinturones delanteros.

    Mmmmmm, mañana a ver que me dicen en el conce.

    slds
  2. gasss

    gasss En Practicas

    Registrado:
    18 Abr 2004
    Mensajes:
    434
    Me Gusta:
    0
    Vale que el R56 es un modelo nuevo, todos sabemos que los modelos nuevos dan peguillas, pero es que raro es el dia en el que en uno u otro foro no postea un usuario del coche con algun problema, y encima cada vez un problema distinto :mad:

    Me parece a mi que como la gente de BMW/Mini no se ponga las pilas y empiece a tomarse en serio este nuevo modelo, a revisarlo a fondo y replantearse sus controles de calidad, les van a llover las denuncias y reclamaciones.

    Por si te sirve de consuelo, decirte que en la prueba de AutoFacil del Cooper S R56, tambien comentaron que les sucedio en la unidad de pruebas el problema que tu comentas, el del airbag, aparte de muchos otros (salpicadero mal ensamblado/alineado, tirador para abatir asientos que se rompio, ruidos por doquier..........).

    Lo dicho, no pinta nada bien de momento el tema para el nuevo R56, es increible que un cochecito de semejante dineral y supuesta calidad este dando problemas dia si y dia tambien.

    saludetes
  3. CarlosHNP

    CarlosHNP Guest

    joer, que tengo pedido un cooper!!! no me acojoneis con tantos fallos!!!
  4. hut

    hut En Practicas

    Registrado:
    6 Abr 2005
    Mensajes:
    215
    Me Gusta:
    69
    Ubicación:
    Iruñerria
    yo también he pedido uno el martes pasado... espero tener más suerte... ¿sabéis que era martes y 13? ¡con dos coj....
  5. Tanka

    Tanka Guest

    madre!! a mi ya me ha entrao la cagalera del comprador de r56... espero que mi pequeñin venga sano! :err:
  6. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenas,

    hoy lo he dejado en el conce y hace un rato me han llamado para decirme que no parece tan sencillo como resetear el error....que es persistente.... :frown:


    mañana os contaré

    slds
  7. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    Ayer por la tarde lo recogí....por lo visto sólo tuvieron que resetear la avería.... y para eso dos días????:err:

    (por cierto, me dieron el cenicero que no tenían cuando lo compré):wink:

    slds
  8. Romy

    Romy Guest

    me esta entrando miedo por que el mio llega en menos de un mes!! por lo menos los del concesionario donde yo lo he comprado son muy buenos y cuando tienes algo mal o regular te lo cambian sin ningun problema y super rapido que eso es importante.
  9. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    Lo que faltaba, dos semanas después estamos en las mismas....:mad:

    De nuevo se ha encendido el check del airbag!!!

    Veremos esta vez en que consiste la intervención....:err:

    Y lo malo es que aquí no acaba todo, ahora tiene un ruidito....ya lo he contado en otro post

    slds

    (Estoy que trino):mad:
  10. jjshearer

    jjshearer Forista Miembro del Club

    Registrado:
    13 May 2005
    Mensajes:
    1.032
    Me Gusta:
    28
    Ubicación:
    becerril de la sierra
    Modelo:
    530xi, mini cooper
    Pues yo de momento toco madera. Solo un ruido en el techo corredizo que espero solucionen la semana que viene. Bueno y en movilnorte que me desmontaron la puerta para una historia de chapa y cuando me dan el coche...........no abre, ale a dejarlo a la mañana siguiente..........y ahora cuando la abro suena un ruido seco raro. A ver que me dicen, pero vamos eso lo han cascao ellos....(manazas). Suerte con lo tuyo.
  11. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    Ayer lo dejé en el conce.... en principio parece que por llevar la barra antirrobo en el suelo, se podría meter por debajo del asiento y tocar alguna conexión.....:err:

    Ya veremos que cuentan, me parecen excusas, pero bueno....os contaré :nose:

    slds
  12. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenas,

    pués resulta que le tienen que cambiar "una pieza" para que no vuelva a suceder....¿me lo tengo que creer???? :LOL:


    Tardarán una semanita!! :eek:
  13. xBoXlOvEr

    xBoXlOvEr Guest

    Y la barra era tuya? Te lo han pasado por garantia?
  14. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    Si, lo pasan por garantía... y el coche de sustitución tb :wink:
  15. Miguelu

    Miguelu Guest

    a mi me pasa eso cn mi mini y el de mi amigo tambien, es un problema q dan y sale en las revistas
  16. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    no jod*s, y no hay solución???? cuando lo has llevado al conce, que te han dicho??

    slds y suerte con tu mini..... :wink:
  17. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    pués la "pieza" que me tienen que cambiar al mio debe ser la junta de la trócola y estar en Alemania..... porque sigo esperando y con el coche en el taller....menos mal que solicité uno de sustitución....:mad:
  18. davidpr

    davidpr En Practicas

    Registrado:
    24 Jul 2006
    Mensajes:
    173
    Me Gusta:
    0
    Ubicación:
    Madrid
    buenas,

    ayer me lo entregaron.... han tardado lo suyo....espero que no se vuelva a encender.

    slds

Compartir esta página