chequeo Xenon

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por ElTorpedo, 4 Sep 2005.

  1. ElTorpedo

    ElTorpedo Forista Senior Miembro del Club

    Registrado:
    27 Abr 2005
    Mensajes:
    3.706
    Me Gusta:
    1
    Ubicación:
    10Kms de Valencia
    Cada vez que encendeis las luces... Os hace el barrido completo???
    Me explico... Lo que siempre se ha mencioado que parece que abra los ojos. Sube y baja hasta quedarse en el punto que toca.
    ¿¿¿Lo hace cada vez que encendeis las luces???
  2. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Yo no llevo xenón y supongo que es exclusivo de los que lo lleváis, porque a mi no me hace ningún barrido.
  3. guitarplay

    guitarplay Guest

    si lo a lo que te refieres se como a un pequeño apagón inicial, sí.
  4. ElTorpedo

    ElTorpedo Forista Senior Miembro del Club

    Registrado:
    27 Abr 2005
    Mensajes:
    3.706
    Me Gusta:
    1
    Ubicación:
    10Kms de Valencia
    Apagon no.... Como un baiben de arriba a bajo y vuelve a su sitio...
  5. Alfa38

    Alfa38 Forista Miembro del Club

    Registrado:
    24 Dic 2003
    Mensajes:
    1.510
    Me Gusta:
    10
    Ubicación:
    Reus Tarragona
    Modelo:
    Serie 2 218 d
    Si se autoajusta yo creo que es normal
  6. aLoNNe2

    aLoNNe2 Guest

    Lo hace la primera vez que enciendes las luces tras cada encendido, para equilibrar la altura a la que ha de iluminar.

    Saludos
  7. Feroba

    Feroba En Practicas

    Registrado:
    5 May 2005
    Mensajes:
    295
    Me Gusta:
    0
    Ubicación:
    Getafe
    Siempre lo hace, lo que pasa es que si la última vez que lo apagaste el coche estaba muy plano, y lo vuelves a encender en el mismo sitio sin haberlo movido, prácticamente no se nota nada, pero lo hace de todas formas, lo que ocurre es que no es tan acusado
  8. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.413
    Me Gusta:
    1.092
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Eso lo hace el mío y no lleva Xenón. Creo que es un chequeo del motor eléctrico de los faros. El E39 tambien lo hacía. Es normal.
  9. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    yo no llevo xenón y si que lo hace todas las mañanas en el garaje cuando lo enciendo.
  10. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.066
    Me Gusta:
    1.669
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Fertivamente, lo hacen todos con y sin xenon, y el e36 tmbién lo hacía.
  11. Crown

    Crown Forista Miembro del Club

    Registrado:
    29 Jun 2005
    Mensajes:
    1.742
    Me Gusta:
    69
    Yo llevo Xenon en el 118d y si que lo hace...

Compartir esta página