Chicharra del sensor de aparcamiento. Por donde paso los cables?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por JB, 17 Jun 2005.

  1. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.329
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    Hola,

    He instalado el sensor y funciona de maravilla. Por el momento he dejado la chicharra dentro del maletero, en el compartimento de batería y claro apenas se oye. Mi asiento trasero no es partido y tengo bolsa portaesquíes.

    Alguna idea de dónde colocar la chicharra y por donde pasar los cables desde aprox la batería.

    sds y gracias.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    La puedes colocar en cualquiera de los huecos de los altavoces traseros,para pasar los cables tienes un pasa-cables detras del respaldo trasero en el lado derecho.
  3. JRLeon

    JRLeon En Practicas

    Registrado:
    12 Ago 2003
    Mensajes:
    380
    Me Gusta:
    86
    Ubicación:
    Madrid
    Modelo:
    335i,CBR1000RR
    Lo suyo es ponerlo en el lugar que le corresponde: Dentro de la bandeja entre los altavoces hay un hueco con un agujero que es donde tienes que atornillarlo. La pega es que para levantar la bandeja tienes que desmontar los asientos traseros. No es dificil pero sí tedioso. Yo también hice la instalación de los sensores de aparcamiento y colocar la chicharra fue lo que más trabajo me dio.
  4. e-39d

    e-39d En Practicas

    Registrado:
    29 Jun 2004
    Mensajes:
    66
    Me Gusta:
    0
    Ubicación:
    Castellón Norte
    Hola JB, el post del sensor de aparcamiento ha ido a parar al foro de "Mercado"
    Lo de pasar los cables tiene tela. Levantar la bandeja trasera es un trabajo entretenido. Procura obtener unas instrucciones adecuadas.
    Creo que se ha de levantar en primer lugar la banqueta (va encajada a presion, sin tornillos) y despues los reposacabezas (salen tirandeo hacia arriba) y los respaldos (atornillados) Después se han de sacar los portalámparas de interior que hay en los montantes traseros y los montantes mismos.
    Manos limpias y mucho cuidado, y algún pivote que se tendrá que cambiar, supongo.
    No sé si se ha de quitar algo de los cinturones de seguridad.
    Yo vi unas instrucciones en el foro hace tiempo, pero no sé donde andarán. Suerte.
  5. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.329
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    Gracias E39 y JR. Las instrucciones de desmontar asiento y bandeja las tengo yo de cuando me compré la cortinilla trasera en movilnorte. Cuando empecé a desmontar medio coche me dije [​IMG] y la acabé montando simplemente con 2 tirafondos. Así que no pienso repetir. Mañana tengo cita con Fer para instalarle el champú, así que acabaré esto también.


    sds y Fer nos vemos mañana a primera hora.
  6. ANDESU

    ANDESU En Practicas

    Registrado:
    6 Jul 2004
    Mensajes:
    104
    Me Gusta:
    0
    Ubicación:
    tarragona
    Hola JD: una pregunta: por donde pasaste los cables desde el parachoques tras. al interior??? me imagino que por la parte que esta la batería, pero, hay algún agujero ya hecho????

    s2
  7. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.329
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    Hola Andesu,

    No hay agujero, con una broca del 3 para metal es suficiente y fácil. Después de pasar el cable le apliqué un poco de la pasta (parecido a plastilina y suministrada con el sensor) al agujero para sellar y para que hiciera de prensaestopas.

    sds
  8. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.329
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    Fer,

    Malas noticias sobre la chicharra. Se escucha unos clac-clac de la siguiente manera:

    - Al meter la llave unas 10 veces seguidas (no me importa demasiado)
    - En marcha un clac exactamente cada 40 segundos.([​IMG] )

    Mi sospecha es que el módulo de luces transmite unos pulsos para la verificación de las bombillas, el cual se transmite por el PDC hasta la chicharra y ahí se acopla con el altavoz. Lo curioso de todo esto es que estos clac-clac se escuchan con la radio apagada y encendida y no es necesario activar el sistema con la marcha atrás. Por lo demás funciona de cine y se oye muy bien, pero incordia y le tenemos que buscar una solución.

    Sobre el champú, muy bien también, demasiado sensible ya lo regularé. Me salvó de un Nissan Primera volviendo de Zaragoza.

    sds y nos vemos a tu vuelta de vacaciones para la revisión.
  9. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.329
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    Solucionado Fer, no hay que cambiar de posición la chicharra. Ayer hice una prueba con un relé de 12V y filtra muy bien los esos cla-cla.
  10. Noé

    Noé Guest

    Hola JB!
    Voy a poner tb los sensores de aparcamiento, como los has puesto? tienes alguna fotillo?
    Yo tengo un E34, supongo que no habra mucha diferencia, sera poner los sensores en el paragolpes haciendo los agujeros, En algun lugar en especial? pasar el cable, conectar con la bombilla de marcha a tras y ya esta no??

    Gracias!
  11. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.329
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    Hola Noejima,

    Dame tu email y te paso unas instrucciones que he hecho con un esquema. Es sencillo y es mi segundo brico en el coche pero me costo un buen rato.

    sds

    JB
  12. Noé

    Noé Guest

    Apunta JB noe085@terra.es

    Muchas gracias ,espero que no sea muy dificil, no soy muy habil jajaja
    gracias!!
  13. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.329
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    Tienes un email
  14. gmc

    gmc Forista Miembro del Club

    Registrado:
    20 Jun 2002
    Mensajes:
    3.004
    Me Gusta:
    107
    Ubicación:
    Bilbao
    Modelo:
    E39 528i
    JB te agradeceria un monton si me pasas esas instrucciones que tienes, ya que estoy estudiando el tema de poner los sensores y estas me ayudarian un monton.

    gorkamartinez(arroba)euskalnet.net

    Gracias anticipadas vecino.
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Me alegro,;-).
  16. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.329
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    Gorka tienes un email

    sds
  17. gmc

    gmc Forista Miembro del Club

    Registrado:
    20 Jun 2002
    Mensajes:
    3.004
    Me Gusta:
    107
    Ubicación:
    Bilbao
    Modelo:
    E39 528i
    Javier, gracias por todo. Esta explicado de muy bien.

    Un saludo.
  18. JB

    JB Forista Miembro del Club

    Registrado:
    9 May 2003
    Mensajes:
    1.329
    Me Gusta:
    109
    Ubicación:
    Por el norte
    Modelo:
    X3 i
    De nada y que disfruteis este fin de semana por Bilbao, que os va una buena con lo del circuito.
  19. Yo tambien me apunto a eso de las instruciones, si no es molestia :)

    epielmagnificus(algarroba)hotmail.com

Compartir esta página