Chirrido al arrancar

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por oneillo, 20 Ago 2007.

  1. oneillo

    oneillo En Practicas

    Registrado:
    30 Jun 2006
    Mensajes:
    246
    Me Gusta:
    2
    Ubicación:
    madrid
    hola buenas tengo un pequeño chirrido al arrancar, creo que es de alguna correa que no esta bien tensa o algo asi, quisiera saber si es malo que chirrie? y si es asi como se tendria que tensar para pegarle un tensadillo jejejej


    saludoxxxx
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser del tensor de la correa del alternador.
  3. sotillu320d

    sotillu320d Guest

    a mi tambien me pasa, pero es casi imperceptible, me e fijado en otros 320d y tambien lo hacen, no se si sera el mismo chirido que el tuyo, a mi en el conce me dijern que ra comletamente normal
  4. oneillo

    oneillo En Practicas

    Registrado:
    30 Jun 2006
    Mensajes:
    246
    Me Gusta:
    2
    Ubicación:
    madrid
    y se podria estirar? o como se podria ver si es eso?

    graciasssss gente
  5. Xavi_te

    Xavi_te En Practicas

    Registrado:
    20 Mar 2007
    Mensajes:
    245
    Me Gusta:
    0
    Ubicación:
    Teruel
    No se si te servirá de ayuda pero humedeciendo las poleas con agua y jabón dejan de hacer ruido. Parece un remedio de la abuela jajaja. Suerte.

    Un saludo.
  6. divadpt

    divadpt En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    341
    Me Gusta:
    0
    Ubicación:
    Santander
    Prueba con el remedio de la abuela del forero Xavi_te, funciona realmente durante un tiempo, y respecto si lo del chirrido es algo malo, en principio no te preocupes mucho, es la polea del cigüeñal más conocido como damper q se suele desgastar un poquillo y hacer que las correas se destensen provocando ese ruido.
    Saludos.
  7. oneillo

    oneillo En Practicas

    Registrado:
    30 Jun 2006
    Mensajes:
    246
    Me Gusta:
    2
    Ubicación:
    madrid
    esque fue a raiz de que me cambiaron la polea del cigueñas que estaba totalmente partida uff no veas como estaba rajada entera
  8. divadpt

    divadpt En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    341
    Me Gusta:
    0
    Ubicación:
    Santander
    A mi tb fue sobre todo a raiz de cambiarla y me lo solucionaron un tiempecillo cambiando una de las correas por una de otra marca (creo q era BOSCH) q ajustaba un poquillo mejor, pero de hecho el ruido ha vuelto al cabo del tiempo al encender en coche (no al pararlo) pero con bastante menos intensidad.
    Saludos.
  9. f_pity

    f_pity En Practicas

    Registrado:
    21 Ago 2006
    Mensajes:
    718
    Me Gusta:
    1
    Ubicación:
    Madrid, Ponfe, Astur
    Y una pregunta ¿Cuántos km tienen vuestros coches? El mío tiene 140000 y yo no he oido nada por el momento, pero bueno es para estar al tanto.
  10. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Al mío tampoco le suena ningún chirrido, 122.000 kms de momento...
  11. oneillo

    oneillo En Practicas

    Registrado:
    30 Jun 2006
    Mensajes:
    246
    Me Gusta:
    2
    Ubicación:
    madrid
    el mio tiene 80000 ahora y hace 5000 que cambie la polea

Compartir esta página