Chivato ABS encendido

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por DAVID SANCHO, 21 Feb 2007.

  1. DAVID SANCHO

    DAVID SANCHO En Practicas

    Registrado:
    11 Nov 2005
    Mensajes:
    112
    Me Gusta:
    0
    Ubicación:
    Ecuador
    Hola a todos desde hace algunos días habia momentos que al arrancar el coche se mantenia encendido el chivato abs en algunas ocaciones y en otras no pero desde el fin de semana se mantiene encendido que tengo que hacer cual sera el posible daño es grave o se soluciona facil gracias
  2. PODERBMW

    PODERBMW En Practicas

    Registrado:
    4 Ago 2003
    Mensajes:
    515
    Me Gusta:
    0
    Ubicación:
    Los madriles
  3. DAVID SANCHO

    DAVID SANCHO En Practicas

    Registrado:
    11 Nov 2005
    Mensajes:
    112
    Me Gusta:
    0
    Ubicación:
    Ecuador
    hola a todos el fin de semana realice la limpieza de los sensores tarea que pense dificil pero resulto muy sensilla. Lo malo es que el chivato sigue encendido por lo que creo q el problema no es la limpeza para los entendidos cual seria el proximo paso a seguir?
  4. Borjii

    Borjii En Practicas

    Registrado:
    25 Oct 2006
    Mensajes:
    407
    Me Gusta:
    0
    Ubicación:
    Vitoria
    El que este encendido el piloto es sintoma de averia en el sistema de abs. Te sigue funcionando el abs?
  5. DAVID SANCHO

    DAVID SANCHO En Practicas

    Registrado:
    11 Nov 2005
    Mensajes:
    112
    Me Gusta:
    0
    Ubicación:
    Ecuador
    no lo se como puedo comprobarlo
  6. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    ¿Dando un frenazo por ejemplo? :roll:
  7. inline6

    inline6 Guest

    Tendrás algún cable en corto? que se haya pelado y esté en contacto con el chasis?
  8. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    De todas formas si la luz está encendida no funciona.
  9. Borjii

    Borjii En Practicas

    Registrado:
    25 Oct 2006
    Mensajes:
    407
    Me Gusta:
    0
    Ubicación:
    Vitoria
    Vete a algun centro comercial de esos que tienen el suelo a espejo y pega un frenazo fuerte haber si se clavan las ruedas o salta el abs
  10. DAVID SANCHO

    DAVID SANCHO En Practicas

    Registrado:
    11 Nov 2005
    Mensajes:
    112
    Me Gusta:
    0
    Ubicación:
    Ecuador
    Ya lo probe no esta activado no da pataditas el pedal con el frenazo y recorde que cuando encendia el coche hacia un tick antes de apagarse el chivato pero ya no hay tick y el chivato encendido sera grave el asunto????
  11. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    El tic que se siente , es un relay , tal vez se quedaron pegedos los contactos . Levantá la tapa de los fusibles y allí está , fijate en el plano.
    Cambiaselo , por las dudas .
    Saludos
  12. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.266
    Me Gusta:
    103
    Ubicación:
    Badajoz
    Si el chivato se enciende no funciona el abs. La avería puede ser, relé, sensores sucios/rotos, módulo, etc. Te lo he puesto en orden de precio/tiempo. Comprueba reles y fusibles, limpia sensores y sino pues que te dejen otro módulo.

Compartir esta página