Chivato de bombilla fundida

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por BOHEMUNDO, 23 Feb 2007.

  1. BOHEMUNDO

    BOHEMUNDO Forista Miembro del Club

    Registrado:
    1 Nov 2005
    Mensajes:
    1.166
    Me Gusta:
    1
    Ubicación:
    Tarento/Antioquia
    Hola a todos,desde hace tiempo vengo notando que se me enciende el chivato de una bombilla fundida trasera derecha (se enciende la silueta del coche y sale el icono de la luz) revise y no tengo ninguna fundida,ademas cuando enciendo las luces se apaga y otras veces no aparece,en el conce me dijeron que podia ser que estuviera a punto de fundirse,no me cuadra esa explicacion:nose: ahora incluso a veces se me enciende el chivato de los dos lados traseros,he revisado bombillas,las que quitado y vuelto a poner,las he cambiado todas por otras nuevas,naaaada,de vez en cuando se encienden el/los chivatos,no se que puede ser.:embarrassed: en el coce me dicen que es muy dificil saberlo,que pueden ser muchas cosas...:mad:

    A alguien le ha pasado?
  2. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.789
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    si yo en algun foro lo puse y ya se me aclaro era un cable q tenia suelto ya q me pusieron el enganche y los cables para las luces del remolque lo dejaron suelto y a veces daba fallo y otras no
    me volvi loco hasta q lo solucione.
    si en algun foro dicen q si la bombilla esta apunto de fundirse y yo no creo en eso nada.
    yo creo q sera una mala conexion q tienes por algun sitio
    si tienes un polimetro seguro q te resulta mas facil encontrar el fallo
    suerte de todas maneras
  3. PEPINO

    PEPINO Guest

    Yo he estado meses con el mismo problema sin tener nada fundido, le eche un spray especial que hay par aconexiones electricas, frote, puse las bombillas y listo, no ha vuelto a dar error, luego intentare bajar al coche y te digo mas cocretamente como se llama el producto en cuestión.
  4. BOHEMUNDO

    BOHEMUNDO Forista Miembro del Club

    Registrado:
    1 Nov 2005
    Mensajes:
    1.166
    Me Gusta:
    1
    Ubicación:
    Tarento/Antioquia
    Pues muchas gracias,vere lo del polimetro y lo del spray dime por favor cual es como se aplica y donde exactamente....
  5. PEPINO

    PEPINO Guest

    Pues se trata de echarlo en la pletina donde se ponen las bombillas, mas cocretamente en donde hacen contacto, un poquito, frotas con un paño y repites la operación en el casquillo de la bombilla, echa poco pero sin miedo, no jodes nada, a mi me funciono, espero que a ti tambien si das con el.

    [​IMG]
  6. PEPINO

    PEPINO Guest

    Joder que pedazo de foto he puesto, si da miedo y todo el Spray
  7. tazoty

    tazoty Guest

    a mi me pasa lo mismo con la bombilla trasera del freno la he cambiado y nada sigue igual espero que no sea nada grabe haber si pruebo con el espray si consigues como solucionarlo por favor me lo dices.
  8. BOHEMUNDO

    BOHEMUNDO Forista Miembro del Club

    Registrado:
    1 Nov 2005
    Mensajes:
    1.166
    Me Gusta:
    1
    Ubicación:
    Tarento/Antioquia
    Ya contare,a ver que pasa con el Spray...:wink:
  9. BOHEMUNDO

    BOHEMUNDO Forista Miembro del Club

    Registrado:
    1 Nov 2005
    Mensajes:
    1.166
    Me Gusta:
    1
    Ubicación:
    Tarento/Antioquia
    ¿Pero a ti se te fundio o te daba fallo sin estar fundida,como a mi...?
  10. tazoty

    tazoty Guest

    a mi me da fallos sin estar fundida y no encuentro explicacion ninguna
  11. Augustroyer

    Augustroyer Forista Senior

    Registrado:
    12 Jun 2004
    Mensajes:
    5.950
    Me Gusta:
    0
    Ubicación:
    Aqui y alli, moviend
    Es problema de contactos, ya nos ha pasado a varios en el foro ;-).

    De todas formas yo ese espray no lo conocía, ¿¿DONDE LO VENDEN ?? en algun sitio especial, o en cualquier centro comercial, o especializado en automvil tipo Feuvert o Norauto lo tendrán ??
  12. peibol320

    peibol320 Guest

    Hola Amigos Yo Le Estuve Dando Vueltas A Lo Mis Mo Unos Tres Meses Y Al Final Hablandolo En Un Bar El De Al Lado Que Me Oyo Era Chispas En Un Conce El Un Momento Y Una Botella De Sidra Me Dijo Lo Que Era Y A Tiro Fijo.
    Del Lado Que Os De El Fallo Sacais La Clavija De Cables Y El Cable Marron Es La Masa O Lo Poneis Bien O Lo Cartais Y Le Poneis Un Faston Directo Y Solucionado El Problema
  13. PEPINO

    PEPINO Guest

    No creo que lo veas por tiendas "normales", mas facil en tiendas de electronica o electricidad, a mi me lo dio mi hermano que es mecánico.
  14. BOHEMUNDO

    BOHEMUNDO Forista Miembro del Club

    Registrado:
    1 Nov 2005
    Mensajes:
    1.166
    Me Gusta:
    1
    Ubicación:
    Tarento/Antioquia
    Entonces es la masa lo que da problemas?

    La conexion que lleva va ajustada perfectamente,no creo que se pueda poner fastom.

    Ademas la conexion solo la toque al pricipio de compar el coche para poner los pilotos M y da problemas ahora....:nose:
  15. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    a mi tabien me da fallo y sin estar fundida,parece q no soy el unico,donde se puede comprar ese spray?

Compartir esta página