Chivato de luces (xenon)

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por SchwartzII, 19 Mar 2006.

  1. SchwartzII

    SchwartzII Guest

    Hola. Estos días he estado comprobando que a veces se queda encendido el chivato de luces, pero sin embargo las luces:

    a) funcionan
    b) la izquierda no funciona pero se enciende al apagar/encender.

    ¿Cual puede ser el problema?
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    O bien la lampara de xenon o la de posicion de ese lado.
  3. SchwartzII

    SchwartzII Guest

    Si estuviera fundida no se encendería al probar otra vez.
    Es decir, no falla siempre. A veces no se enciende y a veces sí.

    ¿Llevan las lámparas de xenon algo parecido a un cebador, como los fluorescentes?
  4. trial85

    trial85 Guest

    Comprueba que al tener sólo las de posición no se enciende ningún intermitente, en caso de encenderse un intermitente es que tienes fundida alguna luz de posición.
  5. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    A mi me pasaba algo parecido.

    El faro de la derecha me parpadeaba de vez en cuando y a veces durante esos parpadeos, se llegaba hasta apagar.

    Cuando se apagaba, se volvia a cebar automáticamente hasta que cuando ya lo hacía muchas veces, se quedaba apagada y se encendía la luz de avería en el cuadro. Cambié la bombilla de portalámparas para descartar otras cosas y al final era la bombilla, que tenía uno de los electrodos de la ampolla de xenon un poco quemado. Me la cambiaron en garantías sin problemas y ahora va perfecta.

    Para saber si es la bombilla o es otra cosa, te sugiero, que una vez con el coche parado (con la bombilla fría), saques la bombilla (sin tocar el cristal con los dedos!!!) y la cambies al otro faro y viceversa con la otra. Recuerda que esas bombillas trabajan a alta tensión, no seas cafre de encenderas con el enchufe quitado pq armarás la del copón como salte el arco por ahí.

    El funcionamiento de esas bombillas es simple. Cuando las enciendes, hay un elevador de tensión que les meten hasta 15000V para establecer el arco entre los electrodos de la ampolla de cristal que contiene el gas xenon. Una vez encendida, se mantiene una tensión e intensidad de corriente superior durante un breve tiempo para que el gas se caliente y conduzca mejor los electrones que hacen que se ilumine. Al cabo de ese tiempo baja el voltaje hasta unos 90V. En ese proceso se puede ver como la tonalidad de luz va cambiando desde más azulada a blanca.

    La tensión de esas bombillas es alterna, o sea que varía de polaridad un numero x de veces en el tiempo. Digamos que sí, es algo parecido a los fluorescentes y llevan unas reactancias y tal, que supongo que llevarán electrónica por ahí.

    Debido a esa sobre tensión e intensidad de más que se les mete para arrancar, no es conveniente estar encendiendo y apagando rápidamente.

    Si la bombilla no está rota, tal vez sea que no hace buen contacto el conector que va a esos transformadores o que tienes alguno de esos roto. En fin, prueba lo de las bombillas a ver y así sales rápido de dudas, como hice yo.
  6. SchwartzII

    SchwartzII Guest

    Perfecto. Gracias por las respuestas :)

Compartir esta página