chivato del aceite en amarillo

Tema en 'BMW Serie M (1979 - Presente)' iniciado por alexat, 27 May 2007.

  1. alexat

    alexat Guest

    hola amigos,ayer me paso una cosa muy rara,estaba en una carabana bajando un puerto,iba todo el rato en 1era,y en esto que se me encendio el chivato del aceite en amarillo,me asuste y pare el coche,mire el aceite y estaba bien,volvi a encencer el coche y al de un rato se me volvio a encender,lo pare y lo volvi a arrancar y luego ya sali de la carabana y todo y ya no marco mas,luego en el garaje lo deje enfriar le mire el aceite y lo tiene bien,de que puede ser??algun fallo del sensor??el chivato del aceite en amarillo se enciende cuando el nivel de aceite esta bajo,no??gracias
  2. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    has cometido un pequeño error,el nivel de aceite de nuestros niños se mira en caliente,usease,
    1.andas con el coche y cuando este cerca de 100 graditos o lleves un rato grande andando paras.
    2.abres el capo,esperas 3 minutos
    3. sacas la varilla,la limpias y la vuelves a meter(la varilla se entiende.je.je).
    4. Sacas la varilla y miras el nivel.

    Nota: si se te enciende a pesar de estar el nivel bien tienes fastidiado el sensor de nivel de aceite,a mi me paso hace dos veranos estando de vacaciones,cuando hacia mucho calor u subias pendientes prolongadas con curvas se encendia,al venir lo lleve a la bmw y era el ssensor q estaba en garantia xq se lo habian cambiado el año anterior,se suelen fastidiar
  3. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    por cierto,vale unos 240 euros creo,espero haberte sido util:wink:
  4. Rafaeloxxx

    Rafaeloxxx Guest

    No jodas que se mira en caliente ... no tenia ni zorra.....

    ALguien lo puede confirmar 100 %
  5. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    yo t lo confirmo,creeme q no te voy a engañar hombre :twitcy::twitcy::twitcy:

  6. Yo también, en el libro lo pone
  7. Francisco García García

    Francisco García García En Practicas

    Registrado:
    12 Nov 2006
    Mensajes:
    95
    Me Gusta:
    0
    Ubicación:
    Valencia
    Je je a mi tambien me ha pasado lo del chivato....y tambien lo mire en frio#-o gracias por los consejos.
  8. M3boy.

    M3boy. Forista

    Registrado:
    8 Mar 2003
    Mensajes:
    2.492
    Me Gusta:
    340
    Ubicación:
    EL BIERZO
    y que diferencia existe entre frio y caliente. Si el aceite no se expande ni se contrae, y despues de tres minutos de reposo ya estara casi todo el aceite en el carter igual que si estubiese frio no.
    No lo entiendo.
  9. ToReTTo

    ToReTTo Forista Senior

    Registrado:
    26 May 2006
    Mensajes:
    6.402
    Me Gusta:
    126
    Ubicación:
    Zaragoza
    Modelo:
    BMW X3 F25
    El VANOS usa el mismo aceite del carter y en ese tiempo no le ha dado tiempo a bajar, por lo tanto lo que se procura es medir la cantidad de aceite que se usa para la lubricacion del bloque en si.

    De todos modos, como apunte, creo recordar que era entre medio y un minuto, no tres.

Compartir esta página