Chivato encendido

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Jedai, 19 Mar 2007.

  1. Jedai

    Jedai Guest

    Tengo un E46 1.6 gasolina del 2001 y llevo encendido todo el rato el chivato de bombillas fundidas y no tengo ninguna fundida, ideas que puede ser?
  2. xavicar

    xavicar Forista

    Registrado:
    13 Ago 2006
    Mensajes:
    773
    Me Gusta:
    0
    Ubicación:
    La/A(Para gustos) Co
    sacaste la ficha q va del coche a la "placa" de las bombillas?en mi caso era el cable marron(masa) q se veia el pin quemado ,lo cambie y listo
  3. xavicar

    xavicar Forista

    Registrado:
    13 Ago 2006
    Mensajes:
    773
    Me Gusta:
    0
    Ubicación:
    La/A(Para gustos) Co
    hay algunas bombillas q funcionan y se ve el cristal algo negro(le queda poco de vida y dan fallo)en mi caso en el otro faro fue asi
  4. Jedai

    Jedai Guest

    voy a probar a ver si tienes razon
  5. Jedai

    Jedai Guest

    Comprobado y las bombillas estan bien, alguien sabe que puede ser?:wink:
  6. vilanova

    vilanova

    Registrado:
    2 May 2006
    Mensajes:
    1.131
    Me Gusta:
    0
    Ubicación:
    OBarco de Valdeorras
    Que bombilla te marca fundida?
  7. Jedai

    Jedai Guest


    Segun miras el dibujo del coche del cuadro la delantera derecha
  8. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.708
    Me Gusta:
    2.152
    Ubicación:
    Madrid
    Y lucen todas bien con el chivato de avería encendido ?

    Has comprobado cruce, carretera, posición, intermitente y lateral ? todas bien ?

    A mí hubo un tiempo que me daba fundida delantera derecha como a ti, pero el error iba y venía y efectivamente la bombilla de posición se encendía o apagaba según marcaba en el cuadro... hasta que se le pasó.
  9. Jedai

    Jedai Guest

    Todas las bombillas estan bien, comprobado, y el error viene y se va pero las bombillas lucen continuamente, nunca se apagan, el error me lo da esten las luces dadas o apagadas
  10. vilanova

    vilanova

    Registrado:
    2 May 2006
    Mensajes:
    1.131
    Me Gusta:
    0
    Ubicación:
    OBarco de Valdeorras
    Casi seguro que es la de posición, saca el portalamparas girando 1/4 de vuelta, una vez fuera tira de la bombilla hacia afuera, va a presion, comprueba los contactos interiores que está bién y que hagan presión suficiente y si tienes algún limpiador de contactos tipo CRC le aplicas un poco, y despues sueltas el conector del portalamparas y le aplicas también un poco, es un falso contacto.
    Saludos
  11. Jedai

    Jedai Guest

    ok, mañana os digo
  12. Jedai

    Jedai Guest

    Nada por mucho que pruebo, nada de nada, lo que me tiene mosca es que se enciende el chivato tanto con las luces apagadas como encendidas con lo que supongo que no sera de las luces.....
  13. vilanova

    vilanova

    Registrado:
    2 May 2006
    Mensajes:
    1.131
    Me Gusta:
    0
    Ubicación:
    OBarco de Valdeorras
    Pues solo te queda por probar la de intermitencias y las de cortas y largas, aunque estas dos últimas no creo que sean.
    Saludos

Compartir esta página